<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : false --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content="Phil Prazan, Alyssa Goard"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <meta http-equiv="refresh" content="1200"> <!--page refresh meta end --> <title>What investigators are looking for in the San Marcos apartment fire</title> <script type="application/ld+json">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</script> <!-- META + CSS --> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="To find where the fire started,&amp;nbsp;investigators look at four different types of information: witness statements, fire patterns, fire dynamics&amp;nbsp;and arc-mapping.&amp;nbsp;" lang="en-US" /> <meta name="keywords" content="Austin,News,Local,Top Stories,Latest" lang="en-US" /> <script>/*<![CDATA[*/var _head_start=new Date();/*]]>*/</script> <meta property="og:title" content="What investigators are looking for in the San Marcos apartment fire"/><meta property="og:description" content="To find where the fire started,&nbsp;investigators look at four different types of information: witness statements, fire patterns, fire dynamics&nbsp;and arc-mapping.&nbsp; "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.kxan.com/news/local/austin/what-investigators-are-looking-for-in-the-san-marcos-apartment-fire/1318416191"/><meta property="og:image" content="https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/07/23/What_investigators_are_looking_for_in_th_1_49374445_ver1.0_1280_720.jpg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="KXAN"/><meta property="fb:app_id" content=""/><meta property="article:section" content="Austin"/><meta property="article:tag" content="iconicvillagefire"/><meta property="article:published_time" content="2018-07-27T21:35:36+0000"/><meta property="article:modified_time" content="2018-07-27T21:35:36+0000"/><meta property="article:expiration_time" content="2292-05-06T22:45:00+0000"/><meta property="article:author" content="https://www.facebook.com/PhilPrazanReporter"/><meta property="article:author" content="https://www.facebook.com/AlyssaGoardNews"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="What investigators are looking for in the San Marcos apartment fire"/><meta name="twitter:description" content="To find where the fire started,&nbsp;investigators look at four different types of information: witness statements, fire patterns, fire dynamics&nbsp;and arc-mapping.&nbsp; "/><meta name="twitter:site" content="KXAN"/><meta name="twitter:image" content="https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/07/23/What_investigators_are_looking_for_in_th_1_49374445_ver1.0_1280_720.jpg"/><meta name="twitter:domain" content="https://www.kxan.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20180727 21:35:36"/><Attribute name="edate" value="1532727336477"/><Attribute name="edateformat" value="20180727 21:35:36"/><Attribute name="sdate" value="1532727336755"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="900034"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Austin"/><Attribute name="Category" value="News"/><Attribute name="Category" value="Local"/><Attribute name="Category" value="Top Stories"/><Attribute name="Category" value="Hays"/><Attribute name="Category" value="Latest"/></DataObject><DataObject type="Story"><Attribute name="Description" value="To find where the fire started,&nbsp;investigators look at four different types of information: witness statements, fire patterns, fire dynamics&nbsp;and arc-mapping.&nbsp; "/><Attribute name="Headline" value="What investigators are looking for in the San Marcos apartment fire"/><Attribute name="Keywords" value="Austin,News,Local,Top Stories,Latest"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20180727 21:35:36"/><Attribute name="PubDate" value="20180727 21:35:36"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="To find where the fire started, investigators look at four different types of information: witness statements, fire patterns, fire dynamics and arc-mapping. "/><Attribute name="CompID" value="1318548680"/><Attribute name="URL" value="https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/07/23/What_investigators_are_looking_for_in_th_1_49374445_ver1.0_160_90.jpg"/><Attribute name="Title" value="What investigators are looking for in the San Marcos apartment fire"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="49323348"/><Attribute name="Caption" value="<p>Investigators at the Iconic Village apartments in San Marcos on July 22, 2018, after a deadly fire (KXAn Photo/Frank Martinez)</p>"/><Attribute name="Credit" value="Copyright {yyyy} Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed."/><Attribute name="CompID" value="1317330885"/><Attribute name="URL" value="https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/07/23/iconic%20village%20fire%20aftermath_1532351739624.jpg_49323348_ver1.0_160_90.jpg"/><Attribute name="Title" value="iconic+village+fire+aftermath_1532351739624.jpg.jpg"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><meta property="fb:pages" content="46541548036" /> <!-- social sharing tools --> <link href="https&#x3a;&#x2f;&#x2f;www&#x2e;kxan&#x2e;com&#x2f;news&#x2f;local&#x2f;austin&#x2f;what-investigators-are-looking-for-in-the-san-marcos-apartment-fire&#x2f;1318416191" rel="canonical" /> <!-- begin: TOP HEAD CSS --> <link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1526334964000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1532783272000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1532783272000" rel="stylesheet" type="text/css" /> <link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;kxan&#x2e;com&#x2f;nxs-main-v2-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1531959953000" rel="stylesheet" type="text/css" /> <!-- * FONT-AWESOME ICON LIBRARY * for signed-in use only * used for icon-override in ep-cms-surf, and by global page share styles (private, control panel, cms-surf) --> <style type="text/css"></style> <style type="text/css"></style> <!-- end: TOP HEAD CSS --> <!-- Theme Third-Party CSS --> <style type="text/css">.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9{background-image:url(https://www.kxan.com/nxs-main-v2-theme/images/color_schemes/kxan/placeholder/placeholder-16x9.jpg)!important}.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3{background-image:url(https://www.kxan.com/nxs-main-v2-theme/images/color_schemes/kxan/placeholder/placeholder-4x3.jpg)!important}.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1{background-image:url(https://www.kxan.com/nxs-main-v2-theme/images/color_schemes/kxan/placeholder/placeholder-1x1.jpg)!important}</style> <link rel="shortcut icon" href="https://www.kxan.com/nxs-main-v2-theme/images/color_schemes/kxan/favicon.ico"> <link rel="apple-touch-icon" href="https://www.kxan.com/nxs-main-v2-theme/images/color_schemes/kxan/apple-touch-icon.png"> <style type="text/css"></style> <link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700" rel="stylesheet"> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> <!-- JS --> <!-- begin: TOP HEAD JS --> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 11},getRevision:function(){return"604.4.7"},getVersion:function(){return"11.0"},isAir:function(){return false},isChrome:function(){return false},isFirefox:function(){return false},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return true},isLinux:function(){return false},isMac:function(){return true},isMobile:function(){return true},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return false},isSafari:function(){return true},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return true},isWindows:function(){return false},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNHost:function(){return""},getCompanyId:function(){return"10155"},getCompanyGroupId:function(){return"10187"},getUserId:function(){return"10159"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"873859436"},getLayoutId:function(){return"4"},getLayoutURL:function(){return"https://www.kxan.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"0"},getScopeGroupId:function(){return"846655081"},getScopeGroupIdOrLiveGroupId:function(){return"846655081"},getParentGroupId:function(){return"846655081"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"https://www.kxan.com/nxs-main-v2-theme/images"},getPathThemeRoot:function(){return"/nxs-main-v2-theme/"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=846655081&refererPlid=873859436"},getURLHome:function(){return"https://www.kxan.com/web/guest"},getSessionId:function(){return"4D4132CB7464A0122C1F2D3A37559527"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBaseURL:function(){return"https://www.kxan.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6110&t=1532801279000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=86&minifierType=js&languageId=en_US&b=6110&t=1532801279000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.currentURL="\x2fnews\x2flocal\x2faustin\x2fwhat-investigators-are-looking-for-in-the-san-marcos-apartment-fire\x2f1318416191";Liferay.currentURLEncoded="%2Fnews%2Flocal%2Faustin%2Fwhat-investigators-are-looking-for-in-the-san-marcos-apartment-fire%2F1318416191";/*]]>*/</script> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=86&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=4.0.0.0" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/(function(){window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=4.0.0.0",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false,isShowImageStatusEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";EP.Anvato.accessKey="grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["56_INSTANCE_9692","101","56_INSTANCE_YKF9Qn8ABPvF","56_INSTANCE_5397","56_INSTANCE_2092","56_INSTANCE_9475","56_INSTANCE_1802","56_INSTANCE_jz5HoK2ziRL8","56_INSTANCE_50kEIdtsiOSt","56_INSTANCE_8456","56_INSTANCE_7197","56_INSTANCE_9163"];/*]]>*/</script> <!-- No service worker configured for this site --> <!-- Add for optimization --> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=86&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=4.0.0.0" type="text/javascript"></script> <!-- Amino UI-Hook Override --> <script type="text/javascript">/*<![CDATA[*/(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"KXAN"},getParentGroupName:function(){return"KXAN"},isControlPanel:function(){return false}})})(AUI());/*]]>*/</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=4.0.0.0" type="text/javascript"></script> <!-- NXS UI Framework Hook --> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=nxs/NxsComponents.js&epversion=4.0.0.0" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/var viewStoryUrl="/group/kxan/create-story?type=story&storyId=";var viewNonstoryUrl="/web/kxan-staging/-/";var viewGalleryUrl="/group/kxan/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=846655087;/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.ThemeDisplay.getVocabularyIds=function(){return"846655094"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"846655087"};/*]]>*/</script> <script async src="//js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> <script type="text/javascript" src="//mtrx.go.sonobi.com/morpheus.mass2.1984.js"></script><!-- include the google tag for core ad implementation --> <script type="text/javascript">/*<![CDATA[*/var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(){EP=EP||{};var a={pageUrl:"https://www.kxan.com/news/local/austin/what-investigators-are-looking-for-in-the-san-marcos-apartment-fire/1318416191",pageType:"story",pageKeywords:"iconicvillagefire",articleId:"1318416191",adUnitSubName:"/news/local/austin"};EP.AdConfig=a})();/*]]>*/</script> <!-- end: TOP HEAD JS --> <!-- Theme JS --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(d,c,a,b){if(!document.getElementById(b)){d.async=1;d.src=a;d.id=b;c.parentNode.insertBefore(d,c)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/mediageneral-network/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function"){window.performance.mark("tbl_ic")};/*]]>*/</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50a3e98077df64a4" async="async"></script> <script type="text/javascript">/*<![CDATA[*/var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;/*]]>*/</script> <!-- START EMBED --> <script src="https://api.b2c.com/api/init-3822h1xdo2bjghb73i1.js" data-cfasync="false" async></script> <noscript><img src="https://api.b2c.com/api/noscript-3822h1xdo2bjghb73i1.gif"></noscript> <!-- END EMBED --> <!-- begin: Header Customized Content --> <!-- Google Tag Manager --><script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="https://www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-59NK6QS");/*]]>*/</script><!-- End Google Tag Manager --><!-- Google Site Verification --><meta name="google-site-verification" content="rJ24rrXO4oqLWSsgpfb_4png-bQGLezH-V1zQ8yx1bk" /> <!-- end: Header Customized Content --> <!--Google Analytics start--> <script type="text/javascript">/*<![CDATA[*/(function(b,a){var c=function(){if(!window.EPCOREGAInstance&&(false==false||true==true)){var k="nxstKXAN:UA-32507368-26,KXAN:UA-115307266-1";var j="LakanaClientRollup:UA-57382719-1";var h=[];if(j){var e=j.split(":");if(e){h.push({name:e[0],propertyId:e[1],demographics:true})}}if(k){var g=k.split(",");if(g){for(var f in g){var e=g[f].split(":");h.push({name:e[0],propertyId:e[1],demographics:true})}}}for(var f in h){h[f].domainName="kxan.com"}var d=[];var l=new EP.Components.Analytics.GA(null,h,d);window.EPCOREGAInstance=l}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(g){var l="KXAN";var m="";var i="none";var k="none";var d="none";var f="none";var e="none";var h="none";m="story";i="Phil Prazan,Alyssa Goard";k="1318416191";d="KXAN";f="Austin";e="nxs";h="none";if(m==null||m==""){m="article"}if(i==null||i==""){i="none"}if(k==null||k==""){k="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(h==null||h==""){h="none"}var j=[{name:"dimension1",value:e},{name:"dimension2",value:l},{name:"dimension3",value:f},{name:"dimension4",value:m},{name:"dimension5",value:k},{name:"dimension6",value:d},{name:"dimension7",value:i},{name:"dimension8",value:h}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(j)}})})(jQuery,AUI());/*]]>*/</script> <!--Google Analytics end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Nativo Integration Start --> <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> <!-- Nativo Integration End --> <script>/*<![CDATA[*/(function(){var a="004062674113170901233:nzyaytzy1gg";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();/*]]>*/</script> <script>/*<![CDATA[*/(function(){window.dataLayer=window.dataLayer||[];dataLayer.push({pageType:"Article"})})();/*]]>*/</script> <script src="https://play.syndicaster.tv/static/scripts/embed.js"></script> <script>/*<![CDATA[*/(function(a,b){var c=(window.location.protocol==="https:")?"https":"http";window.NXS=window.NXS||{};NXS.Util=NXS.Util||{};NXS.Util=a.mix(NXS.Util,{embedSyndicasterVideo:function(g,d,f){if(d==null){return}var h="/nxs-main-v2-theme/jsp/video.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=86&minifierType=js&languageId=en_US&b=6110&t=1531959953000";d=a.mix({aspect_ratio:"16x9",auto_next:0,page_count:5,show_title:1,windows:1,width:690,height:388},d,true);var e=function(i){h+=("&config="+encodeURIComponent(i(d)));var j=b("<iframe>",{frameborder:"0",scrolling:"no",allowfullscreen:"true",webkitallowfullscreen:"true",mozallowfullscreen:"true"});j.attr(f?"data-src":"src",h);if(f){j.addClass(f.scroll?"delay-iframe-load":"delay-load")}j.appendTo(g.empty().addClass("wrapper-video syndicaster-video iframed"))};if(window.JSON&&JSON.stringify&&JSON.parse){e(JSON.stringify)}else{a.use("json-parse","json-stringify",function(){e(a.JSON.stringify)})}},embedJWPlayVideo:function(g,e){if(e==null){return}e=a.mix({div_id:a.guid("videoplayer-"),width:690,height:388},e,true);var d=g.width();var f=(e.height*d)/e.width;e.width=Math.round(d);e.height=Math.round(f);g.html('<div class="syndicaster-video" id='+e.div_id+">\x3C/div>");cm=new CMPlayer(e.div_id).setup(e)}},true)})(AUI(),jQuery);/*]]>*/</script> <!-- BEGIN : Analytics JS Tag --> <script async type="text/javascript" id="bob_tag_loader">/*<![CDATA[*/var cats="News,Local,Top Stories,Hays,Austin,Latest";var bob_kw="Austin,News,Local,Top Stories,Latest";var bob_desc="To\x20find\x20where\x20the\x20fire\x20started\x2c\x26nbsp\x3binvestigators\x20look\x20at\x20four\x20different\x20types\x20of\x20information\x3a\x20witness\x20statements\x2c\x20fire\x20patterns\x2c\x20fire\x20dynamics\x26nbsp\x3band\x20arc-mapping\x2e\x26nbsp\x3b\x20";var cat_data="&cats="+cats+"&bob_kw="+bob_kw+"&bob_desc="+bob_desc;console.log("analytics JS tag -- cat_data:"+cat_data);var bob_cb="1";bob_cb=((new Date()).getTime()+""+Math.floor(Math.random()*1000000)).substr(0,16);(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.id="bob_tag";b.src=("https:"==document.location.protocol?"https://":"http://")+"bob.dmpxs.com/static/bob_001.js?bob_cb="+bob_cb+cat_data;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <!-- END : Analytics JS Tag --> <!-- BEGIN : Confiant Code --> <script>/*<![CDATA[*/(function(){var a=window;var c="clarium.global.ssl.fastly.net";a._clrm=a._clrm||{};a._clrm.gpt={propertyId:"Y2Nn8JmiAY8HpnF4sl5n7J71jaI",confiantCdn:c,mapping:"W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119XQ==",activation:"|||MTg0MDQ0NTgy,|||MjIxMDg3ODYy,|||MjIxMDg4MTAy,|||MjIxMDg5MDYy,|||MjIxMDkwNTAy,|||MjEwNDM3ODYy,|||MjE5NTY0MzQy,|||MjE5NTY2MDIy,|||MjE5NTY5Mzgy,|||MjE5NTY5ODYy,|||MjE5NTcxMzAy,|||MjEwNTE4OTkwOA==,|||MjEwODUyNjg1OQ==,|||MjEyNjc0ODQwOQ==,|||MjEzMzUwMDMwMg==,|||MjE3MTY1NzI3NA==,|||MjE3MTY1NzQwMA==,|||MjE3MTY1NzcyNA==,|||MTg0MDQ0NTgy",callback:function(e,h,i,j,g,f){console.log("w00t one more bad ad nixed.",arguments)}};var d=document.createElement("script");d.async=true;d.src="//"+c+"/gpt/a/wrap.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(d,b)})();/*]]>*/</script> <!-- END : Confiant Code --> <!-- Head client custom content --> </head> <body class="skin-kxan controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- begin: HEADER --> <header id="header"> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <a class="nav-bar-button right weather" href="https://www.kxan.com/weather">93&deg; <i class=" lwi lwi-night-clear small " style=" "></i> </a> <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a> <div class="site-logo"><a href="/" title="Go to KXAN"><img src="https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/02/26/KXAN-Generic_Whitesharp_1519662573983_35278855_ver1.0.png" alt="KXAN" /><div class="site-logo-wrapper" style="background:url(https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/02/26/KXAN-Generic_Whitesharp_1519662573983_35278855_ver1.0.png)"></div></a></div> <div class="site-search"> <form> <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search-mobile__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search-mobile__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search-mobile__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

                                                                                    <div class="sponsor">
                            <label>Sponsored by</label>
                                                                                    
                        
        
        
            
            
        
        
            
        
            
            
            
            
            
            
                
        
         
    <!-- Begin: Ad -->    
        <div id="header-microbar-151929" class="mod-ad header-microbar" data-ad-json='{"baseAdUnitPath":"lin.kxan","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[88, 31]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"header-microbar","modid": "MOD-AMINO-HEADER","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("header-microbar-151929");
            }
        </script>
    <!-- End: Ad -->
    
                        </div>                
                                                
            <ul class="weather">
                                                         <li><a href="https://www.kxan.com/weather">
       <h5 class="region">Austin</h5>
       <h4 class="forecast">93&deg;<i class="    lwi lwi-night-clear small
    " style="    "></i></h4>
      </a></li>
                                 </ul>
        </div>
    </div>
</div>
    
 

            












    		

    



















































			















































































        














































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="https://www.kxan.com/news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">News <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                               
        
                                                                 <div id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/news/local">Local</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/news/texas">Texas</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/national">National</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/news/crime">Crime</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/entertainment-news">Entertainment</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/political-news">Politics</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/weird-news">Weird & Strange</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/local/travis-county/body-found-at-lake-travis-devil-s-cove-officials-investigating/1331109060" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/07/28/devils%20cove%20drowning%202_1532817564898.jpg_49960073_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.kxan.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Body recovered at Lake Travis' Devil's Cove after man dives, doesn't resurface">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/local/travis-county/body-found-at-lake-travis-devil-s-cove-officials-investigating/1331109060" >
                                                                    Body recovered at Lake Travis' Devil's Cove after man dives, doesn't resurface
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/local/hays/friends-hold-out-hope-for-last-missing-victim-of-deadly-apartment-fire/1328828622" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/07/26/belindamoats_1532641562712_49719855_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.kxan.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Friends hold out hope for last missing victim of deadly apartment fire">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/local/hays/friends-hold-out-hope-for-last-missing-victim-of-deadly-apartment-fire/1328828622" >
                                                                    Friends hold out hope for last missing victim of deadly apartment fire
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/news/local/williamson-county/man-crashes-car-leaves-it-behind-with-kid-inside-says-williamson-county-sheriff/1331553549" >Toddler found in crashed car in Williamson County; sheriff seeks driver</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/investigations/via-air-reviewing-policy-after-breaking-promises-to-stranded-passengers/1325469147" >Via Air reviewing policy after stranded passengers claim promises broken</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/local/austin/deputies-arrest-man-who-escaped-tcso-custody-earlier-in-july/1331329451" >Deputies arrest man who escaped TCSO custody earlier in July</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/local/austin/police-investigating-bank-robbery-in-northwest-austin/1330906388" >Police investigating if 2 bank robberies on 183 are linked</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a>
                                                            <a href="https://www.kxan.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">Weather <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/weather/weather-alerts">Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/weather/allergy-forecast-austin-texas">Allergy</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/weather/texas-burn-bans-map">Burn Bans</a></li>
                                                                                                                                                                            <li><a href="https://www.kxan.com/weather/forecast/todays-forecast/1010837543">Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/weather/lake-levels">Lake Levels</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/weather/radar">Radar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/weather/austin-area-rainfall-amounts">Rainfall Amounts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/weather/satrad">Satellite & SatRad</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/weather/tropical">Tropical</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/weather/weather-diary">Weather Diary</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/weather/blog">Weather Blog</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/weather/webcams">Webcams</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-traffic" href="#"></a>
                                                            <a href="https://www.kxan.com/traffic" data-dropdown="drop-nav-traffic" data-options="is_hover:true; hover_timeout:1000">Traffic <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-traffic" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/weather/low-water-crossing-closings">Low Water Crossings</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                <li><a href="https://www.kxan.com/investigations">Investigations</a></li>
                                    
                                                                                                                                                                <li><a href="https://www.kxan.com/report-it">Report It</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sports" href="#"></a>
                                                            <a href="https://www.kxan.com/sports" data-dropdown="drop-nav-sports" data-options="is_hover:true; hover_timeout:1000">Sports <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-sports" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/sports/more-than-the-score">More Than The Score</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/sports/horns-report">Texas Longhorns</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/sports/cowboys">Cowboys</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/sports/astros">Astros</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/texas-rangers">Rangers</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                <li><a href="https://www.kxan.com/studio512">Studio 512</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-aboutus" href="#"></a>
                                                            <a href="https://www.kxan.com/about-us" data-dropdown="drop-nav-aboutus" data-options="is_hover:true; hover_timeout:1000">About Us <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-aboutus" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/clear-the-shelters">Clear the Shelters</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/community">Community</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/meet-the-team">Meet the Team</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/newsletters">Newsletters</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/contests">Contests</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/contact-us">Contact Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/about-us/work-for-us">Work For Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/about-us/tv-schedule">TV Schedule</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                <li><a href="https://www.kxan.com/clear-the-shelters">Clear the Shelters</a></li>
                                                </ul>
                                        <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                    <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right">
                        <input type="text" placeholder="Site Search..." id="site-search__field"/> <a href="#" class="button" id="site-search__button">Search</a> </form> <script>/*<![CDATA[*/(function(b,a){window.setTimeout(function(){b("#site-search__button").click(function(d){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}});b("#site-search__field").keydown(function(d){if(d.keyCode===13){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}}})},0)})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </nav> </header> <!-- end: HEADER --> <div id="main" class="container" data-role="content"> <div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_ portlet-static portlet-static-end portlet-borderless " > <span id="p_103"></span> <div class="portlet-body"> </div> </div> <div class="nxs-amino-layout" id="main-content" role="main"> <section class="row-wrapper"> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-1"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1"> <div id="p_p_id_56_INSTANCE_9692_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_9692"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846655081_MOD-AMINO-TOP-LEADERBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard1-114170" class="ep-ad-slot mod-body leaderboard1" data-ad-json='{"baseAdUnitPath":"lin.kxan","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard1-114170")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-2"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2"> <div id="p_p_id_101_" class="portlet-boundary portlet-boundary_101_ portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " > <span id="p_101"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div> <div class="asset-full-content default-asset-publisher no-title"> <div class="asset-content"> <div class="journal-content-article"> <!--altest ENABLED --> <!-- story begins --> <div class="portlet-boundary"> <script type='text/javascript'> var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 23192; _sf_async_config.domain = 'kxan.com'; _sf_async_config.useCanonical = true; _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story'); _sf_async_config.authors = 'Phil Prazan'; /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); </script> <script type='text/javascript'> $(function() { $('.mod-story').toggleClass('condensed', !Modernizr.mq('only screen and (min-width: 1024px)')); $('.mod-story').parents('.portlet-boundary').next().find('.mod-ad').toggleClass('injected', !Modernizr.mq('only screen and (min-width: 1024px)')); var zergnetWidget = $("#zergnet-widget-41055"); if (zergnetWidget.length) { zergnetWidget.appendTo($('.mod-story').find('.mod-content')); } $('.continue-reading').click(function(e) { var category = 'Story Interaction'; var action = 'Continue Reading (tap)'; var eventLabel = 'What investigators are looking for in the San Marcos apartment fire | 1318416191'; var fields = [{name: 'noninteraction', value: 0}]; if(EPCOREGAEvent) { EPCOREGAEvent(category, action, eventLabel, null, fields); } }); }); </script> <section class="module mod-story condensed"> <header class="mod-header"> <a href="/news/local/austin" class="category">Austin</a> <h1 class="headline">What investigators are looking for in the San Marcos apartment fire</h1> <h2 class="sub-headline"></h2> <div class="meta-share"> <div class="story-meta"> <span class="author-by">By: </span> <ul class="author-list multiple"> <li class="author"> <a href="https://www.kxan.com/meet-the-team/phil-prazan/882318756">Phil Prazan</a> <ul class="author-social"> <li><a href="mailto:philip.prazan@kxan.com"><i class="fa fa-envelope"></i></a></li> </ul> </li> <li class="author"> <a href="https://www.kxan.com/meet-the-team/alyssa-goard/882318912">Alyssa Goard</a> <ul class="author-social"> <li><a href="mailto:alyssa.goard@kxan.com"><i class="fa fa-envelope"></i></a></li> </ul> </li> </ul> <div class="time"> <p class="posted"><strong>Posted:</strong> Jul 23, 2018 06:54 PM CDT</p> <p class="updated"><strong>Updated:</strong> Jul 27, 2018 04:35 PM CDT</p> </div> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> </div> </header> <div class="mod-content"> <div class="portlet-boundary"> <section class="module mod-media mod-carousel mod-gallery single controls-middle no-sidebar"> <header class="mod-header"> <h2>What investigators are looking for in the San Marcos apartment fire</h2> </header> <div class="mod-content"> <div class="media-container"> <div id="mutiple-media-contents" class="owl-carousel owl-theme delay-bg-load"> <div class="item"> <div class="media-container"> <div class="responsive-wrapper"> <div class="responsive-wrapper anvato-player"> <div id="anvatoPlayPreview_2913463_163819"> <img id="anvatoPlayPreview_2913463_163819-image-placeholder" class="placeholder invisible" src="https://www.kxan.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Invisible placeholder"> <div id="anvatoPlayPreview_2913463_163819-loading-image" class="loading-animation ir"></div> </div> </div> <script>/*<![CDATA[*/AUI().use("anvato-strategy-chartbeat",function(){window._cbv_strategies=window._cbv_strategies||[];window._cbv_strategies.push(AnvatoStrategy)});(function(a,b){function c(){a.ready("anvato-video-player",function(){var d=""||"anvatoPlayPreview_2913463_163819";var e=d+"_anv";var f={videoTitle:"What\x20investigators\x20are\x20looking\x20for\x20in\x20the\x20San\x20Marcos\x20apartment\x20fire",pInstance:e,url:"https://nxsglobal.storage.googleapis.com/kxan/video/video_studio/59/18/07/23/2913463/2913463_6C18AFB74CA1400288DA7CEE7C1520A6_180723_2913463_What_investigators_are_looking_for_in_the_San_Ma_2500.mp4",poster:"https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/07/23/What_investigators_are_looking_for_in_th_1_49374445_ver1.0_640_360.jpg",mcp:"LIN",player:"",plugins:{}};f.autoplay="true";f.videoId="2913463";f.plugins.dfp={adTagUrl:"https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/lin.kxan/news/local/austin&cust_params=coid%3D1318548680%26vidcat%3Dnews/local/austin&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&vid=2913463&cmsid=&url=[referrer_url]&description_url=https://www.kxan.com/news/local/austin/what-investigators-are-looking-for-in-the-san-marcos-apartment-fire/1318416191&ciu_szs=728x90,300x250&ad_rule=0&vpos=preroll&coid=1318548680&pgid=1318416191&correlator=[timestamp]"};f.isBobImageTagEnable=true;f.videoKeywords="kxanaustin\x2ckxanaustinnews\x2cKXAN_News\x2cVideo";f.videoDescription="To\x20find\x20where\x20the\x20fire\x20started\x2c\xa0investigators\x20look\x20at\x20four\x20different\x20types\x20of\x20information\x3a\x20witness\x20statements\x2c\x20fire\x20patterns\x2c\x20fire\x20dynamics\xa0and\x20arc-mapping\x2e\xa0";f.videoDuration="3:03";f.pageUrl="https://www.kxan.com/video/what-investigators-are-looking-for-in-the-san-marcos-apartment-fire_20180724000711/1318548680";f.playerWidthHeight="640x360";f.plugins.comscore={clientId:"6036439",ns_st_ci:"2913463",ns_st_cl:"183000",ns_st_ge:"kxanaustin\x2ckxanaustinnews\x2cKXAN_News\x2cVideo",ns_st_st:"KXAN",c3:"https://www.kxan.com",c4:"*null",c6:"*null"};AnvatoVideoPlayer.loadVideoByLatestVersionAnvatoJS(d,f);anvp[e].onReady=function(h){var g=window._cbv||(window._cbv=[]);g.push(h)}})}c()})(AUI(),jQuery);var _sf_async_config={};_sf_async_config.uid=23192;_sf_async_config.domain="kxan.com";_sf_async_config.useCanonical=true;(function(){function a(){window._sf_endpt=(new Date()).getTime();var c=document.createElement("script");c.setAttribute("language","javascript");c.setAttribute("type","text/javascript");c.setAttribute("src","//static.chartbeat.com/js/chartbeat_video.js");document.body.appendChild(c)}var b=window.onload;window.onload=(typeof window.onload!="function")?a:function(){b();a()}})();/*]]>*/</script> </div> </div> </div> <div class="item"> <figure class="image-wrapper"> <img class="delay-lazyOwl" data-src="https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/07/23/iconic%20village%20fire%20aftermath_1532351739624.jpg_49323348_ver1.0_640_360.jpg" alt="iconic village fire aftermath_1532351739624.jpg.jpg" /> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> <figcaption class="headline-wrapper overlay"> <p class="crop-ellipsis toggle"> Investigators at the Iconic Village apartments in San Marcos on July 22, 2018, after a deadly fire (KXAn Photo/Frank Martinez) <span class="toggler">&nbsp;[<a class="trigger maximize" href="#">&nbsp;+&nbsp;</a><a class="trigger minimize" href="#">&nbsp;-&nbsp;</a>]</span></p> </figcaption> </figure> </div> </div> <div id="mutiple-media-thumbnails" class="owl-carousel owl-theme carousel-thumbs delay-bg-load"> <div class="item media"> <div class="image-wrapper"> <figure class="image crop-photo ratio-1x1 delay-lazyOwl add-play-icon" data-src="https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/07/23/What_investigators_are_looking_for_in_th_1_49374445_ver1.0_640_360.jpg"> <img src="https://www.kxan.com/nxs-main-v2-theme/images/placeholder/placeholder-1x1.jpg" alt="What investigators are looking for in the San Marcos apartment fire"/> </figure> <figcaption class="label-wrapper overlay"> <label>Video</label> </figcaption> </div> </div> <div class="item "> <div class="image-wrapper"> <figure class="image crop-photo ratio-1x1 delay-lazyOwl " data-src="https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/07/23/iconic%20village%20fire%20aftermath_1532351739624.jpg_49323348_ver1.0_160_90.jpg"> <img src="https://www.kxan.com/nxs-main-v2-theme/images/placeholder/placeholder-1x1.jpg" alt="iconic village fire aftermath_1532351739624.jpg.jpg"/> </figure> </div> </div> </div> </div> <div class="media-sidebar"></div> <!-- interstitial ad containers --> <div id="gallery-interstitial-overlay" class="gallery-interstitial-overlay"></div> <div id="gallery-interstitial-lock-overlay" class="gallery-interstitial-lock-overlay"></div> <div id="gallery-interstitial-wrap" class="gallery-interstitial-wrap"> <a class="close-ad" id="close-gallery-interstitial"> <i class="fa fa-close"></i> </a> </div> </div> </section> <script type="text/javascript">/*<![CDATA[*/$(document).ready(function(){var i=$("#mutiple-media-contents");var p=$("#mutiple-media-thumbnails");var w="/news/local/austin/what-investigators-are-looking-for-in-the-san-marcos-apartment-fire/1318416191";var e=[{name:"dimension8",value:"media-carousel-virtual"},{name:"dimension4",value:"story"}];var x={};x={baseAdUnitPath:"lin.kxan",contentId:"",isCompanion:true,isOOP:false,networkID:"5678",disableRefreshOnResize:false,siteKey:"",size:[[300,250],[300,50]],lazyLoadDisabled:false,moduleRefreshable:false,pos:"gallery",wxTargeting:{skycond:"",temp:"",svwx:false,sclose:false,precip:"0"}};var B=true;var D=true;var s=true;i.owlCarousel({singleItem:true,navigation:true,autoHeight:true,afterAction:F,pagination:false,beforeMove:function(G){return false}});p.owlCarousel({items:8,itemsDesktop:[1200,8],itemsDesktopSmall:[1024,6],itemsTablet:[640,4],itemsMobile:[480,4],pagination:true,responsiveRefreshRate:100,afterInit:function(G){G.find(".owl-item").eq(0).addClass("active")}});var d=$("#gallery-interstitial-overlay"),E=$("#gallery-interstitial-wrap"),j=$("#gallery-interstitial-lock-overlay"),a=$("#close-gallery-interstitial"),z=$(".owl-next"),y=$(".owl-prev");function F(G){var H=this.currentItem;p.find(".owl-item").removeClass("active").eq(H).addClass("active");if(p.data("owlCarousel")!==undefined){C(H)}k(this)}var t=0,l=4?4:null,o=0,c=6?6:6,r=false,h=false;function v(){var G=EP.Utils.AdUtils.moduleRefreshableAds?EP.Utils.AdUtils.moduleRefreshableAds.slots:[];if(G.length>0){EP.Utils.AdUtils.refreshSlotWithAdArray(G);console.log("Gallery is Refreshing Module refreshable ads")}t=0}function n(){r=true;o=0;EP.Utils.AdUtils.createIncrementingContent(x,E,"append");j.removeClass("lock-shown");d.addClass("interstitial-shown");E.addClass("interstitial-shown")}function b(){r=false;E.find(".ep-ad-slot").remove();d.removeClass("interstitial-shown");E.removeClass("interstitial-shown")}function u(){j.addClass("lock-shown")}function q(){return t===l}function A(){return o===c}function g(){if(r){b()}var G=c-o;if(G===2){u()}if(A()){n()}o++}function m(){t++;if(q()){v()}}function f(){if(!r){EPCOREVirtualPageview(w,e)}if(s){if(D){g()}if(B){m()}}}$(document).on("click","#gallery-interstitial-lock-overlay",function(){n()});$(document).on("click","#close-gallery-interstitial",function(){b()});p.on("click",".owl-item",function(H){H.preventDefault();var G=$(this).data("owlItem");i.trigger("owl.goTo",G)});i.on("owl.slideChanged",function(G){f()});function C(J){var G=p.data("owlCarousel").owl.visibleItems;var H=J;var K=false;for(var I in G){if(H===G[I]){var K=true}}if(K===false){if(H>G[G.length-1]){p.trigger("owl.goTo",H-G.length+2)}else{if(H-1===-1){H=0}p.trigger("owl.goTo",H)}}else{if(H===G[G.length-1]){p.trigger("owl.goTo",G[1])}else{if(H===G[0]){p.trigger("owl.goTo",H-1)}}}}function k(N){var L=EP.Utils.VideoUtils.playerVids;if(N){var G=N["$userItems"][N.currentItem]}if(L){for(var P in L){var O=L[P].playerType;if(O==="kaltura-video"||O==="generic-video"){if(L[P].targetId){var M=document.getElementById(L[P].targetId);if(M&&M.sendNotification){M.sendNotification("doPause")}}}else{if(O==="uplynk-video"){if(L[P].playerInstance){var M=L[P].playerInstance;if(M&&M.pause){M.pause()}}}else{if(O==="syndicaster-video"){if(typeof(G)!="undefined"&&L[P].targetId){var H=$(G).find("#"+L[P].targetId);if(H.length>0&&L[P].playerInstance){var M=L[P].playerInstance;H.empty();if(M&&M.run){M.run()}}else{$("#"+L[P].targetId).empty()}}}}}}}if(window.anvp&&window.anvp.getAll){var J=window.anvp.getAll();for(var K=0;K<J.length;K++){var I=J[K];if(window.anvp[I]&&window.anvp[I].pause){window.anvp[I].pause()}}}}});/*]]>*/</script> </div> <!-- Geocode starts --> <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1"> <div class="responsive-wrapper r4x3 no-controls"> <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe> </div> </div> <!-- Geocode ends --> <!-- related story headlines starts --> <!-- related story headlines ends --> <!-- related story headlines starts --> <!-- begin: RELATED STORIES FLOAT RIGHT--> <aside class="mod-inline headlines left"> <h4></h4> <ul class="list bullets"> <li> <div class="headline-wrapper"> <h4><a href="/news/local/hays/four-bodies-recovered-from-san-marcos-apartments-as-search-continues/1317565962">Fifth body found after San Marcos apartment fire</a></h4> </div> </li> <li> <div class="headline-wrapper"> <h4><a href="/news/local/hays/investigators-recover-three-bodies-at-site-of-san-marcos-apartment-fire/1316116780">3 bodies recovered from San Marcos apartment fire</a></h4> </div> </li> <li> <div class="headline-wrapper"> <h4><a href="/news/local/hays/san-marcos-fire-victims-bolt-out-of-bed-as-flames-rip-through-apartment/1313289120">San Marcos fire victims bolt out of bed as flames rip through apartment</a></h4> </div> </li> </ul> </aside> <!-- end: RELATED STORIES FLOAT RIGHT--> <!-- related story headlines ends --> <!-- story body starts --> <p>SAN MARCOS, Texas (KXAN) &mdash; Determining the&nbsp;cause and origin of a <a href="https://www.kxan.com/news/local/hays/four-bodies-recovered-from-san-marcos-apartments-as-search-continues/1317565962">deadly fire that ripped through</a> a San Marcos apartment complex will take time and a lot of manpower, authorities say.</p><p>The San Marcos fire marshal said the process will take time&nbsp;because every piece of evidence, every item in that building will be touched by investigators&#39; hands.&nbsp;</p><p>&quot;You will notice there are cranes. There are heavy equipment. There are command buses. There are tents,&quot;&nbsp;San Marcos Fire Marshal Kelly Kistner said.</p><p>Investigators say it&#39;s too early to say whether they suspect arson.</p><p>To help find a cause, a team from the Bureau of Alcohol, Tobacco, Firearms and Explosives is assisting with the investigation.&nbsp;The ATF sends its National Response Team&nbsp;to the most complex large-scale fire <aside class="mod-inline media right"> <figure> <div class="image-wrapper"> <a class="add-magnify-icon" href="#" data-reveal-id="modal-magnify-photo-1317329519"> <img src="https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/07/23/iconic%20village%20apartment%20fire%20aftermath%202_1532351737404.jpg_49323346_ver1.0_640_360.jpg" alt="photo"> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </a> </div> <figcaption> Investigators at the Iconic Village apartments in San Marcos on July 22, 2018, after a deadly fire (KXAn Photo/Frank Martinez) </figcaption> </figure> </aside> <div id="modal-magnify-photo-1317329519" class="reveal-modal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog"> <figure class="media"> <div class="image-wrapper"> <img src="https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/07/23/iconic%20village%20apartment%20fire%20aftermath%202_1532351737404.jpg_49323346_ver1.0_640_360.jpg" alt="photo"> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <figcaption> Investigators at the Iconic Village apartments in San Marcos on July 22, 2018, after a deadly fire (KXAn Photo/Frank Martinez) </figcaption> </figure> <a class="close-reveal-modal" aria-label="Close"><i class="fa fa-close"></i></a> </div> and explosive investigations.</p><p>To find where the fire started,&nbsp;investigators look at four different types of information: witness statements, fire patterns, fire dynamics&nbsp;and arc-mapping.&nbsp;</p><p>&quot;Which is an analysis of the electrical system in the building to show where different parts of the electrical system failed at what time to get a timeline to see potentially where that fire started based on that information,&quot; said&nbsp;Paul Claflin, &nbsp;ATF&#39;s Western National Response Team supervisor.&nbsp;</p><p>When investigators look at fire patterns, they&#39;re looking at the mass loss of the materials.&nbsp;</p><p>&quot;So if you have a 2x4 in a wall that is more consumed in one place than another, that&#39;s either caused by time or intensity. Either the fire was very intense there for a short period of time to cause that damage or it burned there for a longer period of time,&quot; Claflin explained.&nbsp;&quot;So everything that&#39;s in that building,&nbsp; that&#39;s been damaged by fire, we&#39;ll look at from a standpoint of mass loss, looking at time and intensity.&quot;</p><p>Claflin&#39;s team brings together bomb techs, scientists, engineers, K-9s and forensic auditors. &nbsp;</p><p>The ATF created their National Response Team&nbsp;in 1978. Since then, they&#39;ve worked close to 820 cases around the country, including the recent serial bombings in the Austin-area.</p><p>One of the teams also worked on the investigation into the fertilizer plant explosion in the city of West, Texas back in 2013.</p> <h3>Perspective from an arson investigator</h3> <p> <!-- render audio/video/livestream story --> <aside class="mod-inline media none"> <figure class=""> <div class="image-wrapper"> <a class="add-play-icon" href="#" data-reveal-id="modal-magnify-video-2913798-119169"> <img src="https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/07/23/Expert_weighs_in_on_San_Marcos_apartment_1_49386741_ver1.0_640_360.jpg" alt="video"> <small class="copyright"></small> </a> <figcaption>Expert weighs in on San Marcos...</figcaption> </div> </figure> <div id="modal-magnify-video-2913798-119169" class="reveal-modal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog"> <!-- anvato video player in renderSubStoryType --> <!-- embed anvato video --> <figure class="mod-inline media"> <div class="responsive-wrapper anvato-player"> <div id="anvatoPlayPreview_2913798_153077"> <img id="anvatoPlayPreview_2913798_153077-image-placeholder" class="placeholder invisible" src="https://www.kxan.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Invisible placeholder"> <div id="anvatoPlayPreview_2913798_153077-loading-image" class="loading-animation ir"></div> </div> </div> <script>/*<![CDATA[*/AUI().use("anvato-strategy-chartbeat",function(){window._cbv_strategies=window._cbv_strategies||[];window._cbv_strategies.push(AnvatoStrategy)});(function(a,b){function c(){a.ready("anvato-video-player",function(){var d=""||"anvatoPlayPreview_2913798_153077";var e=d+"_anv";var f={videoTitle:"Expert\x20weighs\x20in\x20on\x20San\x20Marcos\x20apartment\x20fire\x20investigation",pInstance:e,url:"https://nxsglobal.storage.googleapis.com/kxan/video/video_studio/59/18/07/23/2913798/2913798_E24FB251CE8147E5ADFD351EA812CBB8_180723_2913798_Expert_weighs_in_on_San_Marcos_apartment_fire_in_2500.mp4",poster:"https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/07/23/Expert_weighs_in_on_San_Marcos_apartment_1_49386741_ver1.0_640_360.jpg",mcp:"LIN",player:"",plugins:{}};f.autoplay="true";f.videoId="2913798";f.plugins.dfp={adTagUrl:"https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/lin.kxan/news/local/austin&cust_params=coid%3D1318843349%26vidcat%3Dnews/local/austin&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&vid=2913798&cmsid=&url=[referrer_url]&description_url=https://www.kxan.com/news/local/austin/what-investigators-are-looking-for-in-the-san-marcos-apartment-fire/1318416191&ciu_szs=728x90,300x250&ad_rule=0&vpos=preroll&coid=1318843349&pgid=1318416191&correlator=[timestamp]"};f.isBobImageTagEnable=true;f.videoKeywords="kxanaustin\x2ckxanaustinnews\x2cKXAN_News\x2cVideo";f.videoDescription="More\x20than\x2050\x20agents\x20from\x20the\x20Bureau\x20of\x20Alcohol\x2c\x20tobacco\x2c\x20firearms\x20and\x20explosives\x20are\x20helping\x20with\x20this\x20investigation\x2e";f.videoDuration="1:38";f.pageUrl="https://www.kxan.com/video/expert-weighs-in-on-san-marcos-apartment-fire-investigation_20180724031459/1318843349";f.playerWidthHeight="640x360";f.plugins.comscore={clientId:"6036439",ns_st_ci:"2913798",ns_st_cl:"98000",ns_st_ge:"kxanaustin\x2ckxanaustinnews\x2cKXAN_News\x2cVideo",ns_st_st:"KXAN",c3:"https://www.kxan.com",c4:"*null",c6:"*null"};AnvatoVideoPlayer.loadVideoByLatestVersionAnvatoJS(d,f);anvp[e].onReady=function(h){var g=window._cbv||(window._cbv=[]);g.push(h)}})}b("#modal-magnify-video-2913798-119169").on("ep-lazy-render",function(d){c()})})(AUI(),jQuery);var _sf_async_config={};_sf_async_config.uid=23192;_sf_async_config.domain="kxan.com";_sf_async_config.useCanonical=true;(function(){function a(){window._sf_endpt=(new Date()).getTime();var c=document.createElement("script");c.setAttribute("language","javascript");c.setAttribute("type","text/javascript");c.setAttribute("src","//static.chartbeat.com/js/chartbeat_video.js");document.body.appendChild(c)}var b=window.onload;window.onload=(typeof window.onload!="function")?a:function(){b();a()}})();/*]]>*/</script> </figure> <a class="close-reveal-modal" aria-label="Close"><i class="fa fa-close"></i></a> </div> <script>/*<![CDATA[*/(function(a,b){var c=true;if(!c){c=false}b("#modal-magnify-video-2913798-119169").on("opened.fndtn.reveal",function(d){if(d.namespace!=="fndtn.reveal"){return}b(this).trigger("ep-lazy-render")})})(AUI(),jQuery);/*]]>*/</script> </aside> <!-- render end --> </p><p>Local investigators will be trying to piece together a cause as well.&nbsp;Kistner&nbsp;said that the investigation will be happening at the scene&nbsp;at least through Friday. He added that while investigators may not be on the scene then, the actual investigation may continue for months afterward.&nbsp;</p><p>&quot;It&#39;s a slow process, it is a big scene that we are working with,&quot; Kistner&nbsp;said.&nbsp;</p><p>Joe Loughran knows this process takes more time than many in the general public expect. He is a fire and arson instructor at Austin Community College. He also worked in the past as an arson investigator for the Austin Fire Department.&nbsp;</p><p>&quot;Give them the time to do the job they need, to come up with the conclusions, because sometimes it does take time, but in order to be effective and be accurate you need to give them the time to do that,&quot; he said.</p><p>Loughran explained that investigations where a death is involved become even more complicated because, in addition to investigating the cause of the fire, there will&nbsp;likely be separate investigations into the cause of each death. The more the fire has destroyed buildings, the more difficult that process becomes.&nbsp;</p><p>&quot;If that fire goes on for a long period of time, a lot of times that evidence is destroyed,&quot; he said.</p><p>Loughran added that investigators will stay alert for signs of possible arson, such as disagreements between people at the building, devices designed to set fire, or things designed to accelerate fires. With multi-level apartment fires, Loughran&nbsp;explained that investigators will look at each floor to try and narrow down where the fire could have started.&nbsp;</p><p>&quot;And because of the fires, we have ceilings collapse, we have building materials collapse into each other, a lot of times there&#39;s like&nbsp;de-layering of the scene&nbsp;where you&#39;re picking through a scene one layer at a time, trying to get down to the layer where the actual fire started,&quot; Loughran said.&nbsp;</p><p>He noted that older buildings without updates to fire safety technology can decrease the likelihood that people escape safely. Sprinklers, for example, can put out a fire or keep it at bay, Loughran said.&nbsp;</p><p>&quot;Without the sprinklers, the time that people have to get out is lessened, and also possibly the time they&#39;re alerted to the fire,&quot; he said.</p><p>The complex which burned in San Marcos was nearly 50 years old, authorities said in a press conference Monday. The building did not have sprinklers because at the time it was built that was not a requirement.&nbsp;</p><p>Fire safety requirements like these aren&#39;t often on renters&#39; radar, explained Juliana Gonzales, the executive director of the Austin Tenants&#39; Council.</p><p>&quot;Unfortunately most of the time renters are so constrained by the chances of finding available affordable housing that they&#39;re not able to put a lot of attention into finding housing that has the most recent fire prevention systems,&quot; said Gonzales said.&nbsp;&quot;That&#39;s unfortunately the situation we&#39;re experiencing, in many of these Texas renters markets.&quot;</p><p>She added that there may be ways to prevent these older apartment complexes from going up in flames.</p><p>&quot;Cities could set a higher standard for higher safety, even for aging properties,&quot; she said.</p><p>Gonzales noted that a r<a href="https://www.kxan.com/news/local/austin/austin-homes-with-gas-appliances-must-have-co-detector/1069759855">ecent move by the city of Austin</a> requires carbon monoxide alarms in all homes that have far or fuel-burning appliances.&nbsp; She suggested that something similar could be done to increase fire safety standards, though she acknowledged that doing so would require money.&nbsp;</p><p>The Austin Apartment Association also released a statement to KXAN:&nbsp;</p> <blockquote><p>&quot;There is very little we can say at this juncture to make sense of this tragic loss of life and property. Apartment owners and managers consider resident safety and security paramount, and no matter how much a property tries to prepare for these situations it does not lessen the heartbreak we feel for all those affected. &nbsp;We have great respect for the San Marcos Fire Department the fire safety professionals that will fully investigate this situation, and we are prepared to educate apartment communities about their findings for the safety and betterment of apartment residents in the Austin area and beyond.&quot;</p></blockquote> <!-- story body ends --> <div class="pagination-centered"> <ul class="pagination"> </ul> </div> <!-- start: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" --> <div class="continue-reading"> <a href="#" class="button large">Continue Reading</a> </div> <!-- end: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" --> </div> <footer class="mod-footer"> </footer> </section> </div> <!-- story ends --> <script>/*<![CDATA[*/$(function(){var a=$(".pagination-centered > .pagination > li > a");a.click(function(n){n.preventDefault();var u=$(this);var o=$(".tabs-content > .content.active");var v=u.attr("href").substring(1);var k=$("#"+v);var w=$(".pagination-centered > .pagination > .current");var t=u.parent();var h=t.attr("class");var l=Number("1");if(h&&h.indexOf("unavailable")>=0){}else{if(h&&h.indexOf("arrow")>=0){var s=Number(w.find("a:first").html());var e=u.find("i").attr("class").indexOf("left")>=0?true:false;if(e){if(s>1){var j=s-1;v="page_"+j;var c=$("#"+v);if(l>6){var f=j;var q=j+1;var p=j+2;var m=j+3;var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(g&&s<=g){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-5){b.eq(5).attr("style","display: block")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==2){t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}if(s==l){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}else{if(s<l){var j=s+1;v="page_"+j;var c=$("#"+v);if(l>6){var f=s-2;var q=s-1;var p=s;var m=j;var b=t.parent().find("li > a");if(s>=4&&s<=l-3){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-3){b.eq(5).attr("style","display: none")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==(l-1)){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}if(s==1){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}else{o.attr("class","content");w.attr("class","");k.attr("class","content active");t.attr("class","current");var r=Number(u.html());var i=t.parent().find("li[class='arrow unavailable']");if(r==1){if(i){i.attr("class","arrow")}t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}else{if(r>=l-1){if(i){i.attr("class","arrow")}var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(l>6&&g<=l-6){var f=l-5;var q=l-4;var p=l-3;var m=l-2;b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);b.eq(5).attr("style","display: none")}if(r==l){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}}else{if(i){i.attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}}})});/*]]>*/</script> <script>/*<![CDATA[*/$(document).ready(function(){var j=50,h=$(".mod-story .mod-content p:not(.media p)"),b=h.length,e=75,g=0,c={baseAdUnitPath:"lin.kxan",contentId:"",isCompanion:false,isOOP:false,networkID:"5678",disableRefreshOnResize:false,siteKey:"",size:[[300,250]],lazyLoadDisabled:false,moduleRefreshable:false,pos:"mr4",wxTargeting:{skycond:"",temp:"",svwx:false,sclose:false,precip:"0"}};if(b>j&&j!==0||j%1!==0){for(var d=0;d<b;d++){g++;var f=$(h[d]).text().length;if(f>e&&g===j||j===1){var a="story-body-ad-"+d+"-"+Date.now()*d+1;$("<!-- "+a+" -->\n<section class='mod-ad mod-wrapper story-body-ad' id='"+a+"'></section>").insertAfter(h[d]);EP.Utils.AdUtils.createIncrementingContent(c,$("#"+a),"append");g=0}}}});/*]]>*/</script> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_YKF9Qn8ABPvF_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_YKF9Qn8ABPvF"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846655081_1101517538_1.0"> <div id="lkqd-outstream"></div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_5397_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_5397"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846655081_MOD-AMINO-PREVIOUS-NEXT_1.0"> <!-- begin: PREVIOUS AND NEXT --> <div class="portlet-boundary"> <section class="module mod-prev-next "> <div class="mod-content"> <a href="/video/austin/austin-man-s-3d-printed-gun-blueprint-survives-court-battle/1329591378" class="prev"> <i class="fa fa-angle-left"></i> <div class="image-wrapper"> <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/07/27/The_battle_over_3D_printed_guns_1_49869134_ver1.0_640_360.jpg');"><img src="https://www.kxan.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Austin man's 3D-printed gun blueprint..."></figure> <small class="copyright"></small> </div> <h5>Previous</h5> <p class="headline crop-ellipsis" style="word-wrap: break-word;">Austin man's 3D-printed gun blueprint...</p> </a> <a href="/news/crime/woman-robbed-at-knifepoint-outside-northwest-austin-apartment/1327090740" class="next"> <div class="image-wrapper"> <figure class="crop-photo image " style="background-image: url('https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/07/26/sketch%202_1532660457347.jpg_49748700_ver1.0_640_360.jpg');"><img src="https://www.kxan.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Woman robbed at knifepoint outside..."></figure> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <h5>Next</h5> <p class="headline crop-ellipsis" style="word-wrap: break-word;">Woman robbed at knifepoint outside...</p> <i class="fa fa-angle-right"></i> </a> </div> </section> </div> <!-- end: PREVIOUS AND NEXT --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_2092_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_2092"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846655081_MOD-AMINO-MR-1-MOBILE-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1_mobile-125802" class="ep-ad-slot mod-body mr1_mobile" data-ad-json='{"baseAdUnitPath":"lin.kxan","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1_mobile","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1_mobile-125802")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-3"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3"> <div id="p_p_id_56_INSTANCE_9475_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_9475"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846655081_M-STORY-MORE-STORIES_1.1"> <section class="module mod-headline-list"> <header class="mod-header "> <h2>More Stories</h2> </header> <div id="content-mod-headline-list-M-STORY-MORE-STORIES" class="mod-content"> <ul class="list no-wrap"> <li class="media"> <div class="image-wrapper"> <a href="/weather/forecast/todays-forecast/1010837543"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/07/28/Saturday_night_First_Warning_Forecast_1_49986404_ver1.0_320_180.jpg');"><img src="https://www.kxan.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Relief in sight following two weeks of 100º heat"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/weather/forecast/todays-forecast/1010837543"> Relief in sight following two weeks of 100º heat </a> </h4> </div> </li> <li > <a href="/news/local/williamson-county/man-crashes-car-leaves-it-behind-with-kid-inside-says-williamson-county-sheriff/1331553549"> Toddler found in crashed car in Williamson County; sheriff seeks driver </a> </li> <li > <a href="/news/local/austin/deputies-arrest-man-who-escaped-tcso-custody-earlier-in-july/1331329451"> Deputies arrest man who escaped TCSO custody earlier in July </a> </li> <li > <a href="/news/local/travis-county/body-found-at-lake-travis-devil-s-cove-officials-investigating/1331109060"> Body recovered at Lake Travis' Devil's Cove after man dives, doesn't resurface </a> </li> <li > <a href="/news/local/austin/police-investigating-bank-robbery-in-northwest-austin/1330906388"> Police investigating if 2 bank robberies on 183 are linked </a> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-headline-list-M-STORY-MORE-STORIES").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-M-STORY-MORE-STORIES");d.empty();d.append("<div class='loader'><img src='https://www.kxan.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-column column medium-6 large-6" id="column-4"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4"></div> </div> </section> </div> <div class="portlet-column column large-4" id="column-5"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5"> <div id="p_p_id_56_INSTANCE_1802_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_1802"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846655081_MOD-AMINO-UPPER-RIGHT-MR-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1-124293" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"lin.kxan","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1-124293")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_jz5HoK2ziRL8_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_jz5HoK2ziRL8"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846655081_1252269699_1.1"> <section class="module mod-headline-list"> <header class="mod-header popular"> <h2>Trending Stories</h2> </header> <div id="content-mod-headline-list-1252269699" class="mod-content"> </div> </section> <script>/*<![CDATA[*/(function(d,a){var b="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=846655081&_refresharticle_WAR_epwcmportlet_articleId=1252269699&_refresharticle_WAR_epwcmportlet_templateId=AMINO_HEADLINE_LIST_CHARTBEAT&displayNumber=5&categories=";var c=d("#content-mod-headline-list-1252269699");c.empty();c.append("<div id='loader--mod-headline-list-1252269699' class='loader'><img src='https://www.kxan.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");d.ajax({type:"GET",url:b}).done(function(e){d("#loader--mod-headline-list-1252269699").remove();var f=d(e.trim());c.append(f)}).fail(function(){d("#loader--mod-headline-list-1252269699").remove();c.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})(jQuery,AUI());/*]]>*/</script> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-headline-list-1252269699").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-1252269699");d.empty();d.append("<div class='loader'><img src='https://www.kxan.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_50kEIdtsiOSt_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_50kEIdtsiOSt"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846655081_1101517625_1.0"> <div id="native-rr"></div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_8456_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_8456"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846655081_M-STORY-DON-T-MISS_1.1"> <section class="module mod-headline-list"> <header class="mod-header"> <h2>Don't Miss</h2> </header> <div id="content-mod-filtered-story-list-M-STORY-DON-T-MISS" class="mod-content"> <ul class="list media image-right"> <li> <div class="image-wrapper"> <a href="/sports/usain-bolt-could-come-play-soccer-for-austin-s-usl-team/1325836456"><figure class="crop-photo image " style="background-image: url('https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/07/26/GettyImages-975769234_1532629985245_49697188_ver1.0_320_180.jpg');"><img src="https://www.kxan.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Usain Bolt could come play soccer for Austin's USL team"></figure></a> <small class="copyright">Image copyright 2018 Getty Images. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/sports/usain-bolt-could-come-play-soccer-for-austin-s-usl-team/1325836456" > Usain Bolt could come play soccer for Austin's USL team </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local/austin/saving-your-trees-during-the-hot-dry-weather/1325031550"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/07/26/How_to_save_your_trees_during_hot__dry_w_1_49666152_ver1.0_320_180.jpg');"><img src="https://www.kxan.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Saving your trees during the hot, dry weather"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local/austin/saving-your-trees-during-the-hot-dry-weather/1325031550" > Saving your trees during the hot, dry weather </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/crime/search-warrant-details-financial-difficulties-of-murder-for-hire-suspects/1320715349"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/07/24/Murder_for_hire_suspect_argued_with_mom__1_49513320_ver1.0_320_180.jpg');"><img src="https://www.kxan.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Murder-for-hire suspect argued with mom over $30K the week father was killed"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/crime/search-warrant-details-financial-difficulties-of-murder-for-hire-suspects/1320715349" > Murder-for-hire suspect argued with mom over $30K the week father was killed </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/texas/person-dies-in-corpus-christi-after-infection-from-bacteria-in-gulf/1320731597"><figure class="crop-photo image " style="background-image: url('https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2015/07/23/medical-doctors-office-heal_37201200_ver1.0_320_180.jpg');"><img src="https://www.kxan.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Person dies in Corpus Christi after infection from bacteria in Gulf"></figure></a> <small class="copyright">Copyright by KXAN - All rights reserved</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/texas/person-dies-in-corpus-christi-after-infection-from-bacteria-in-gulf/1320731597" > Person dies in Corpus Christi after infection from bacteria in Gulf </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local/austin/video-boot-on-top-of-cavender-s-sign-catches-fire-in-south-austin/1318258294"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/07/23/Cavender_s_sign_catches_on_fire_on_South_1_49361770_ver1.0_320_180.jpg');"><img src="https://www.kxan.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="VIDEO: Boot on top of Cavender's sign catches fire in south Austin"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local/austin/video-boot-on-top-of-cavender-s-sign-catches-fire-in-south-austin/1318258294" > VIDEO: Boot on top of Cavender's sign catches fire in south Austin </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local/austin/meechaiel-criner-takes-the-stand-on-day-6-of-his-capital-murder-trial/1309689571"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/07/18/Criner_cross_examined_by_prosecution_1_48968183_ver1.0_320_180.jpg');"><img src="https://www.kxan.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="'I'm just here to tell my story': Meechaiel Criner takes the stand"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local/austin/meechaiel-criner-takes-the-stand-on-day-6-of-his-capital-murder-trial/1309689571" > 'I'm just here to tell my story': Meechaiel Criner takes the stand </a> </h4> </div> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-M-STORY-DON-T-MISS").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-M-STORY-DON-T-MISS");d.empty();d.append("<div class='loader'><img src='https://www.kxan.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_7197_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_7197"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846655081_MOD-AMINO-LOWER-RIGHT-MR-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr3-114697" class="ep-ad-slot mod-body mr3" data-ad-json='{"baseAdUnitPath":"lin.kxan","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr3-114697")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-6"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6"> <div id="p_p_id_56_INSTANCE_9163_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_9163"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846655081_MOD-AMINO-BOTTOM-LEADERBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard3-155815" class="ep-ad-slot mod-body leaderboard3" data-ad-json='{"baseAdUnitPath":"lin.kxan","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard3-155815")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-4" id="column-7"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div> </div> <div class="portlet-column column large-4" id="column-8"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-8"></div> </div> <div class="portlet-column column large-4" id="column-9"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-9"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-10"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-10"></div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-11"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-11"></div> </div> <div class="portlet-column column medium-6 large-6" id="column-12"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-12"></div> </div> </section> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="/" title="Go to KXAN"><img src="https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div> <ul class="social-share"> <li class="rss"><a href="https://kxan.com"><i class="fa fa-rss icon"></i></a></li> <li class="twitter"><a href="https://twitter.com/kxan_news"><i class="fa fa-twitter icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/KXANnews"><i class="fa fa-facebook icon"></i></a></li> </ul> <div class="footer-links primary"> <div class="links"> <h4><a href="https://www.kxan.com/news">News</a></h4> <ul> <li><a href="https://www.kxan.com/weather">Weather</a></li> </ul> </div> <div class="links"> <h4><a href="https://www.kxan.com/weather">Weather</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.kxan.com/traffic">Traffic</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.kxan.com/investigations">Investigations</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.kxan.com/report-it">Report It</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.kxan.com/sports">Sports</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.kxan.com/studio512">Studio 512</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.kxan.com/about-us">About Us</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.kxan.com/contests">Contests</a></h4> <ul> <li><a href=""></a></li> </ul> </div> </div> <div class="footer-links secondary logos"> <ul> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="https://www.kxan.com/privacy-policy" >Privacy Policy</a></li> <li><a href="https://www.kxan.com/terms-of-use" >Terms of Use</a></li> <li><a href="https://kxan.com/privacy-policy/#advertising" >About our Ads</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kxan-tv" target="_blank">KXAN: FCC Public File</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kxan-tv/programs-list/" target="_blank">Children's TV Programming</a></li> <li><a href="https://media.kxan.com/nxs-kxantv-media-us-east-1/document_dev/2018/03/30/2017-2018-kxan-kbvo-eeo-report_1522446003088_38735613_ver1.0.pdf" >EEO Report |</a></li> <li><a href="https://thecwaustin.com" >KNVA:</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/knva" target="_blank">FCC Public File</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/knva/programs-list/" target="_blank">Children's TV Programming |</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kbvo" >KBVO: FCC Public File</a></li> <li><a href="https://media.kxan.com/nxs-kxantv-media-us-east-1/document_dev/2018/03/30/2017-2018-kxan-kbvo-eeo-report_1522446003088_38735613_ver1.0.pdf" >EEO Report</a></li> </ul> </div> <p class="copyright">&copy; 1998 - <span id="copyrightYear">2018</span> Nexstar Broadcasting, Inc. | All Rights Reserved. <style type="text/css">#site-header{background:#2a5caa}@media only screen and (min-width:1024px){body.skin-wsav #site-header{background:#2a5caa}}@media only screen and (min-width:1024px){body.skin-wsav #site-nav{background:#11346d}}</style></p> </div> </div> </footer> <!-- end: FOOTER --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mweb-adhesion-168468" class="ep-ad-slot mod-body mweb-adhesion" data-ad-json='{"baseAdUnitPath":"lin.kxan","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mweb-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mweb-adhesion-168468")};/*]]>*/</script> </section> <!-- End: Ad --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="dt-adhesion-106526" class="ep-ad-slot mod-body dt-adhesion" data-ad-json='{"baseAdUnitPath":"lin.kxan","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[2, 2]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"dt-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("dt-adhesion-106526")};/*]]>*/</script> </section> <!-- End: Ad --> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];/*]]>*/</script> <script type="text/javascript">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</script> <script src="https://www.kxan.com/nxs-main-v2-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1531959953000" type="text/javascript"></script> <script type="text/javascript"></script> <!-- custom footer logo link --> <script>/*<![CDATA[*/(function(a){a(document).ready(function(){a("#footer").find(".site-logo > a").attr("href","http://www.nexstar.tv")})})(jQuery);/*]]>*/</script> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Begin: Footer Customized Content Before Body End --> <!-- End: Footer Customized Content Before Body End --> <!-- begin: Footer Customized Content --> <!-- end: Footer Customized Content --> <!-- begin: Taboola Closing Snippet --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> <!-- end: Taboola Closing Snippet --> </body> </html> 