<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : false --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content="Jose Torres"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <meta http-equiv="refresh" content="1200"> <!--page refresh meta end --> <title>TxDOT's traffic tips before you head to the big game in Dallas</title> <script type="application/ld+json"> { "@context": "http://schema.org", "publisher": { "@type": "Organization", "name": "KXAN" , "logo": { "@type": "ImageObject", "url": "https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/02/26/KXAN-Generic_Whitesharp_1519662573983_35278855_ver1.0.png" } }, "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.kxan.com/news/local/austin/txdot-s-traffic-tips-before-you-head-to-the-big-game-in-dallas/1499777759" } , "headline": "TxDOT's traffic tips before you head to the big game in Dallas", "description": "TxDOT has a list of free resources to give drivers a heads up on any potential headaches between Salado and Hillsboro near Dallas.", "author": { "@type": "Person", "name": "Jose Torres" }, "datePublished": "2018-10-05T05:20:04-0500", "dateModified": "2018-10-05T05:27:02-0500", "articleBody": "&lt;p&gt;AUSTIN, Texas (KXAN) &amp;mdash; Don&amp;#39;t wear out your voice before Saturday&amp;#39;s UT/OU game yelling at traffic on Interstate 35.&lt;/p&gt;&lt;p&gt;TxDOT has a list of &lt;a href=&#034;http://my35.org/central/notifications.htm&#034;&gt;free resources&lt;/a&gt; to give drivers a heads up on any potential headaches between Salado and Hillsboro near Dallas. They can also be used for everyday traffic impacts as well.&lt;/p&gt;&lt;p&gt;People can sign up for email or text alerts, or follow on Twitter for updated information. Each option covers different needs, but all will cover &amp;quot;incident alerts&amp;quot; such as crashes.&lt;/p&gt; &lt;table border=&#034;1&#034; cellpadding=&#034;1&#034; cellspacing=&#034;1&#034; style=&#034;width:100%;&#034;&gt; &lt;tbody&gt; &lt;tr&gt; &lt;td&gt;&amp;nbsp;&lt;/td&gt; &lt;td&gt;Incident Alerts&lt;/td&gt; &lt;td&gt;Planned Lane Closures&lt;/td&gt; &lt;td&gt;Travel Times&lt;/td&gt; &lt;/tr&gt; &lt;tr&gt; &lt;td&gt;Email&lt;/td&gt; &lt;td&gt;✓&lt;/td&gt; &lt;td&gt;✓&lt;/td&gt; &lt;td&gt;&amp;nbsp;&lt;/td&gt; &lt;/tr&gt; &lt;tr&gt; &lt;td&gt;Twitter&lt;/td&gt; &lt;td&gt;✓&lt;/td&gt; &lt;td&gt;✓&lt;/td&gt; &lt;td&gt;&lt;p&gt;✓&lt;/p&gt;&lt;/td&gt; &lt;/tr&gt; &lt;tr&gt; &lt;td&gt;Text Messages&lt;/td&gt; &lt;td&gt;✓&lt;/td&gt; &lt;td&gt;&amp;nbsp;&lt;/td&gt; &lt;td&gt;&amp;nbsp;&lt;/td&gt; &lt;/tr&gt; &lt;/tbody&gt; &lt;/table&gt; &lt;p&gt;&amp;nbsp;&lt;/p&gt;&lt;p&gt;There are four different options for emails, including getting daily or weekly updates on lane closures, or only being notified about high-impact lane closures.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Four different Twitter accounts provide different kinds of updates:&lt;/p&gt; &lt;ul&gt; &lt;li&gt;&lt;a href=&#034;https://twitter.com/txdotwacopio&#034; target=&#034;_blank&#034;&gt;@TxDOTWacoPIO&lt;/a&gt;: updated information about the Waco area&lt;/li&gt; &lt;li&gt;&lt;a href=&#034;https://twitter.com/i35travel&#034; target=&#034;_blank&#034;&gt;@I35Travel&lt;/a&gt;: Information on lane closures, incidents and updates about I-35 between Dallas and Laredo&lt;/li&gt; &lt;li&gt;&lt;a href=&#034;https://twitter.com/my35traveltimes&#034; target=&#034;_blank&#034;&gt;@My35TravelTimes&lt;/a&gt;: An automated update on travel times, like the signs you sometimes see along I-35&lt;/li&gt; &lt;li&gt;&lt;a href=&#034;https://twitter.com/My35laneclosure&#034; target=&#034;_blank&#034;&gt;@My35LaneClosure&lt;/a&gt;: Posts all planned lane closures every day at 5 a.m.&lt;/li&gt; &lt;/ul&gt; &lt;p&gt;People can sign up by texting a keyword to 72337 based on where and how much they want to get updates. &amp;quot;ALL&amp;quot; will send people every update on new incidents and when roads are cleared, while &amp;quot;LIMITED&amp;quot; won&amp;#39;t include updates to incidents.&amp;nbsp;&lt;a href=&#034;http://my35.org/central/notifications.htm&#034; target=&#034;_blank&#034;&gt;That list can be found on the My35 website.&lt;/a&gt;&lt;/p&gt;", "image": { "@type": "ImageObject", "url": "https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/08/06/P-%20txdot%20utp%2010%20yr%20plan_1533608457342.jpg_50895546_ver1.0_640_360.jpg", "height": "360", "width": "640" } } </script> <!-- META + CSS --> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="TxDOT has a list of free resources to give drivers a heads up on any potential headaches between Salado and Hillsboro near Dallas." lang="en-US" /> <meta name="keywords" content="Austin,News,Local,Top Stories,Latest" lang="en-US" /> <script>/*<![CDATA[*/var _head_start=new Date();/*]]>*/</script> <meta property="og:title" content="TxDOT's traffic tips before you head to the big game in Dallas"/><meta property="og:description" content="TxDOT has a list of free resources to give drivers a heads up on any potential headaches between Salado and Hillsboro near Dallas. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.kxan.com/news/local/austin/txdot-s-traffic-tips-before-you-head-to-the-big-game-in-dallas/1499777759"/><meta property="og:image" content="https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/08/06/P-%20txdot%20utp%2010%20yr%20plan_1533608457342.jpg_50895546_ver1.0_1280_720.jpg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="KXAN"/><meta property="fb:app_id" content=""/><meta property="article:section" content="Austin"/><meta property="article:tag" content=""/><meta property="article:published_time" content="2018-10-05T10:27:02+0000"/><meta property="article:modified_time" content="2018-10-05T10:27:02+0000"/><meta property="article:expiration_time" content="2292-07-19T08:35:00+0000"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="TxDOT's traffic tips before you head to the big game in Dallas"/><meta name="twitter:description" content="TxDOT has a list of free resources to give drivers a heads up on any potential headaches between Salado and Hillsboro near Dallas. "/><meta name="twitter:site" content="KXAN"/><meta name="twitter:image" content="https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/08/06/P-%20txdot%20utp%2010%20yr%20plan_1533608457342.jpg_50895546_ver1.0_1280_720.jpg"/><meta name="twitter:domain" content="https://www.kxan.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20181005 10:27:02"/><Attribute name="edate" value="1538735222603"/><Attribute name="edateformat" value="20181005 10:27:02"/><Attribute name="sdate" value="1538735222791"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="900034"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Austin"/><Attribute name="Category" value="News"/><Attribute name="Category" value="Traffic"/><Attribute name="Category" value="Local"/><Attribute name="Category" value="Top Stories"/><Attribute name="Category" value="Latest"/></DataObject><DataObject type="Story"><Attribute name="Description" value="TxDOT has a list of free resources to give drivers a heads up on any potential headaches between Salado and Hillsboro near Dallas. "/><Attribute name="Headline" value="TxDOT&#39;s traffic tips before you head to the big game in Dallas"/><Attribute name="Keywords" value="Austin,News,Local,Top Stories,Latest"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20181005 10:27:02"/><Attribute name="PubDate" value="20181005 10:27:02"/><Attribute name="type" value="story"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="50895546"/><Attribute name="Caption" value="<p>Traffic on I-35. (KXAN Photo).&nbsp;</p>"/><Attribute name="Credit" value="Copyright {yyyy} Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed."/><Attribute name="CompID" value="1350100812"/><Attribute name="URL" value="https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/08/06/P-%20txdot%20utp%2010%20yr%20plan_1533608457342.jpg_50895546_ver1.0_160_90.jpg"/><Attribute name="Title" value="i-+35+traffic"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><meta property="fb:pages" content="46541548036" /> <!-- social sharing tools --> <link href="https&#x3a;&#x2f;&#x2f;www&#x2e;kxan&#x2e;com&#x2f;news&#x2f;local&#x2f;austin&#x2f;txdot-s-traffic-tips-before-you-head-to-the-big-game-in-dallas&#x2f;1499777759" rel="canonical" /> <!-- begin: TOP HEAD CSS --> <link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1526334964000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1538709872000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1538709872000" rel="stylesheet" type="text/css" /> <link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;kxan&#x2e;com&#x2f;nxs-main-v2-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1538613396000" rel="stylesheet" type="text/css" /> <!-- * FONT-AWESOME ICON LIBRARY * for signed-in use only * used for icon-override in ep-cms-surf, and by global page share styles (private, control panel, cms-surf) --> <style type="text/css"></style> <style type="text/css"></style> <!-- end: TOP HEAD CSS --> <!-- Theme Third-Party CSS --> <style type="text/css">.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9{background-image:url(https://www.kxan.com/nxs-main-v2-theme/images/color_schemes/kxan/placeholder/placeholder-16x9.jpg)!important}.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3{background-image:url(https://www.kxan.com/nxs-main-v2-theme/images/color_schemes/kxan/placeholder/placeholder-4x3.jpg)!important}.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1{background-image:url(https://www.kxan.com/nxs-main-v2-theme/images/color_schemes/kxan/placeholder/placeholder-1x1.jpg)!important}</style> <link rel="shortcut icon" href="https://www.kxan.com/nxs-main-v2-theme/images/color_schemes/kxan/favicon.ico"> <link rel="apple-touch-icon" href="https://www.kxan.com/nxs-main-v2-theme/images/color_schemes/kxan/apple-touch-icon.png"> <style type="text/css"></style> <link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700" rel="stylesheet"> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> <!-- JS --> <!-- begin: TOP HEAD JS --> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 69},getRevision:function(){return"537.36"},getVersion:function(){return"69.0.3497.100"},isAir:function(){return false},isChrome:function(){return true},isFirefox:function(){return false},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return true},isSafari:function(){return true},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return true},isWindows:function(){return true},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNHost:function(){return""},getCompanyId:function(){return"10155"},getCompanyGroupId:function(){return"10187"},getUserId:function(){return"10159"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"873859436"},getLayoutId:function(){return"4"},getLayoutURL:function(){return"https://www.kxan.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"0"},getScopeGroupId:function(){return"846655081"},getScopeGroupIdOrLiveGroupId:function(){return"846655081"},getParentGroupId:function(){return"846655081"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"https://www.kxan.com/nxs-main-v2-theme/images"},getPathThemeRoot:function(){return"/nxs-main-v2-theme/"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=846655081&refererPlid=873859436"},getURLHome:function(){return"https://www.kxan.com/web/guest"},getSessionId:function(){return"648F52E6B86F32EEB483FD18702E2361"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBaseURL:function(){return"https://www.kxan.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6110&t=1538710939000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=86&minifierType=js&languageId=en_US&b=6110&t=1538710939000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.currentURL="\x2fnews\x2flocal\x2faustin\x2ftxdot-s-traffic-tips-before-you-head-to-the-big-game-in-dallas\x2f1499777759";Liferay.currentURLEncoded="%2Fnews%2Flocal%2Faustin%2Ftxdot-s-traffic-tips-before-you-head-to-the-big-game-in-dallas%2F1499777759";/*]]>*/</script> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=86&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=4.3.0.0" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/(function(){window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=4.3.0.0",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false,isShowImageStatusEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";EP.Anvato.accessKey="grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["56_INSTANCE_9692","101","56_INSTANCE_YKF9Qn8ABPvF","56_INSTANCE_5397","56_INSTANCE_2092","56_INSTANCE_9475","56_INSTANCE_1802","56_INSTANCE_jz5HoK2ziRL8","56_INSTANCE_50kEIdtsiOSt","56_INSTANCE_8456","56_INSTANCE_7197","56_INSTANCE_9163"];/*]]>*/</script> <!-- No service worker configured for this site --> <!-- Add for optimization --> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=86&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=4.3.0.0" type="text/javascript"></script> <!-- Amino UI-Hook Override --> <script type="text/javascript">/*<![CDATA[*/(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"KXAN"},getParentGroupName:function(){return"KXAN"},isControlPanel:function(){return false}})})(AUI());/*]]>*/</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=4.3.0.0" type="text/javascript"></script> <!-- NXS UI Framework Hook --> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=nxs/NxsComponents.js&epversion=4.3.0.0" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/var viewStoryUrl="/group/kxan/create-story?type=story&storyId=";var viewNonstoryUrl="/web/kxan-staging/-/";var viewGalleryUrl="/group/kxan/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=846655087;/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.ThemeDisplay.getVocabularyIds=function(){return"846655094"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"846655087"};/*]]>*/</script> <script async src="//js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> <script type="text/javascript" src="//mtrx.go.sonobi.com/morpheus.mass2.1984.js"></script><!-- include the google tag for core ad implementation --> <script type="text/javascript">/*<![CDATA[*/var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(){EP=EP||{};var a={pageUrl:"https://www.kxan.com/news/local/austin/txdot-s-traffic-tips-before-you-head-to-the-big-game-in-dallas/1499777759",pageType:"story",pageKeywords:"austin template",articleId:"1499777759",adUnitSubName:"/news/local/austin"};EP.AdConfig=a})();/*]]>*/</script> <!-- end: TOP HEAD JS --> <!-- Theme JS --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(d,c,a,b){if(!document.getElementById(b)){d.async=1;d.src=a;d.id=b;c.parentNode.insertBefore(d,c)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/mediageneral-network/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function"){window.performance.mark("tbl_ic")};/*]]>*/</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50a3e98077df64a4" async="async"></script> <script type="text/javascript">/*<![CDATA[*/var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;/*]]>*/</script> <!-- START EMBED --> <script src="https://api.b2c.com/api/init-3822h1xdo2bjghb73i1.js" data-cfasync="false" async></script> <noscript><img src="https://api.b2c.com/api/noscript-3822h1xdo2bjghb73i1.gif"></noscript> <!-- END EMBED --> <!-- START Block Through Script --> <script type="text/javascript" src="https://lakana-com.videoplayerhub.com/galleryplayer.js"></script> <!-- END Block Through Script --> <!-- begin: Header Customized Content --> <!-- Google Tag Manager --><script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="https://www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-59NK6QS");/*]]>*/</script><!-- End Google Tag Manager --><!-- Begin Google Site Verification --><meta name="google-site-verification" content="rJ24rrXO4oqLWSsgpfb_4png-bQGLezH-V1zQ8yx1bk" /><!-- End Google Site Verification --> <!-- Begin CrazyEgg Script --><script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0050/4850.js" async="async"></script><!-- End CrazyEgg Script --> <!-- end: Header Customized Content --> <!--Google Analytics start--> <script type="text/javascript">/*<![CDATA[*/(function(b,a){var c=function(){if(!window.EPCOREGAInstance&&(false==false||true==true)){var k="nxstKXAN:UA-32507368-26,KXAN:UA-115307266-1";var j="LakanaClientRollup:UA-57382719-1";var h=[];if(j){var e=j.split(":");if(e){h.push({name:e[0],propertyId:e[1],demographics:true})}}if(k){var g=k.split(",");if(g){for(var f in g){var e=g[f].split(":");h.push({name:e[0],propertyId:e[1],demographics:true})}}}for(var f in h){h[f].domainName="kxan.com"}var d=[];var l=new EP.Components.Analytics.GA(null,h,d);window.EPCOREGAInstance=l}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(g){var l="KXAN";var m="";var i="none";var k="none";var d="none";var f="none";var e="none";var h="none";m="story";i="Jose Torres";k="1499777759";d="KXAN";f="Austin";e="nxs";h="none";if(m==null||m==""){m="article"}if(i==null||i==""){i="none"}if(k==null||k==""){k="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(h==null||h==""){h="none"}var j=[{name:"dimension1",value:e},{name:"dimension2",value:l},{name:"dimension3",value:f},{name:"dimension4",value:m},{name:"dimension5",value:k},{name:"dimension6",value:d},{name:"dimension7",value:i},{name:"dimension8",value:h}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(j)}})})(jQuery,AUI());/*]]>*/</script> <!--Google Analytics end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Nativo Integration Start --> <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> <!-- Nativo Integration End --> <script>/*<![CDATA[*/(function(){var a="004062674113170901233:nzyaytzy1gg";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();/*]]>*/</script> <script>/*<![CDATA[*/(function(){window.dataLayer=window.dataLayer||[];dataLayer.push({pageType:"Article"})})();/*]]>*/</script> <script src="https://play.syndicaster.tv/static/scripts/embed.js"></script> <script>/*<![CDATA[*/(function(a,b){var c=(window.location.protocol==="https:")?"https":"http";window.NXS=window.NXS||{};NXS.Util=NXS.Util||{};NXS.Util=a.mix(NXS.Util,{embedSyndicasterVideo:function(g,d,f){if(d==null){return}var h="/nxs-main-v2-theme/jsp/video.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=86&minifierType=js&languageId=en_US&b=6110&t=1538613396000";d=a.mix({aspect_ratio:"16x9",auto_next:0,page_count:5,show_title:1,windows:1,width:690,height:388},d,true);var e=function(i){h+=("&config="+encodeURIComponent(i(d)));var j=b("<iframe>",{frameborder:"0",scrolling:"no",allowfullscreen:"true",webkitallowfullscreen:"true",mozallowfullscreen:"true"});j.attr(f?"data-src":"src",h);if(f){j.addClass(f.scroll?"delay-iframe-load":"delay-load")}j.appendTo(g.empty().addClass("wrapper-video syndicaster-video iframed"))};if(window.JSON&&JSON.stringify&&JSON.parse){e(JSON.stringify)}else{a.use("json-parse","json-stringify",function(){e(a.JSON.stringify)})}},embedJWPlayVideo:function(g,e){if(e==null){return}e=a.mix({div_id:a.guid("videoplayer-"),width:690,height:388},e,true);var d=g.width();var f=(e.height*d)/e.width;e.width=Math.round(d);e.height=Math.round(f);g.html('<div class="syndicaster-video" id='+e.div_id+">\x3C/div>");cm=new CMPlayer(e.div_id).setup(e)}},true)})(AUI(),jQuery);/*]]>*/</script> <!-- BEGIN : Analytics JS Tag --> <script async type="text/javascript" id="bob_tag_loader">/*<![CDATA[*/var cats="News,Traffic,Local,Top Stories,Austin,Latest";var bob_kw="Austin,News,Local,Top Stories,Latest";var bob_desc="TxDOT\x20has\x20a\x20list\x20of\x20free\x20resources\x20to\x20give\x20drivers\x20a\x20heads\x20up\x20on\x20any\x20potential\x20headaches\x20between\x20Salado\x20and\x20Hillsboro\x20near\x20Dallas\x2e\x20";var cat_data="&cats="+cats+"&bob_kw="+bob_kw+"&bob_desc="+bob_desc;console.log("analytics JS tag -- cat_data:"+cat_data);var bob_cb="1";bob_cb=((new Date()).getTime()+""+Math.floor(Math.random()*1000000)).substr(0,16);(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.id="bob_tag";b.src=("https:"==document.location.protocol?"https://":"http://")+"bob.dmpxs.com/static/bob_001.js?bob_cb="+bob_cb+cat_data;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <!-- END : Analytics JS Tag --> <!-- BEGIN : Confiant Code --> <script>/*<![CDATA[*/(function(){var a=window;var c="clarium.global.ssl.fastly.net";a._clrm=a._clrm||{};a._clrm.gpt={propertyId:"Y2Nn8JmiAY8HpnF4sl5n7J71jaI",confiantCdn:c,mapping:"W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119XQ==",activation:"|||MTg0MDQ0NTgy,|||MjIxMDg3ODYy,|||MjIxMDg4MTAy,|||MjIxMDg5MDYy,|||MjIxMDkwNTAy,|||MjEwNDM3ODYy,|||MjE5NTY0MzQy,|||MjE5NTY2MDIy,|||MjE5NTY5Mzgy,|||MjE5NTY5ODYy,|||MjE5NTcxMzAy,|||MjEwNTE4OTkwOA==,|||MjEwODUyNjg1OQ==,|||MjEyNjc0ODQwOQ==,|||MjEzMzUwMDMwMg==,|||MjE3MTY1NzI3NA==,|||MjE3MTY1NzQwMA==,|||MjE3MTY1NzcyNA==,|||MTg0MDQ0NTgy",callback:function(e,h,i,j,g,f){console.log("w00t one more bad ad nixed.",arguments)}};var d=document.createElement("script");d.async=true;d.src="//"+c+"/gpt/a/wrap.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(d,b)})();/*]]>*/</script> <!-- END : Confiant Code --> <!-- Head client custom content --> </head> <body class="skin-kxan controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- begin: HEADER --> <header id="header"> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <a class="nav-bar-button right weather" href="https://www.kxan.com/weather">76&deg; <i class=" lwi lwi-day-cloudy small " style=" "></i> </a> <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a> <div class="site-logo"><a href="/" title="Go to KXAN"><img src="https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/02/26/KXAN-Generic_Whitesharp_1519662573983_35278855_ver1.0.png" alt="KXAN" /><div class="site-logo-wrapper" style="background:url(https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/02/26/KXAN-Generic_Whitesharp_1519662573983_35278855_ver1.0.png)"></div></a></div> <div class="site-search"> <form> <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search-mobile__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search-mobile__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search-mobile__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

                                                                                    <div class="sponsor">
                            <label>Sponsored by</label>
                                                                                    
                        
        
        
            
            
        
        
            
        
            
            
            
            
            
            
                
        
         
    <!-- Begin: Ad -->    
        <div id="header-microbar-191113" class="mod-ad header-microbar" data-ad-json='{"baseAdUnitPath":"lin.kxan","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[88, 31]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"header-microbar","modid": "MOD-AMINO-HEADER","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("header-microbar-191113");
            }
        </script>
    <!-- End: Ad -->
    
                        </div>                
                                                
            <ul class="weather">
                                                         <li><a href="https://www.kxan.com/weather">
       <h5 class="region">Austin</h5>
       <h4 class="forecast">76&deg;<i class="    lwi lwi-day-cloudy small
    " style="    "></i></h4>
      </a></li>
                                 </ul>
        </div>
    </div>
</div>
    
 

            












    		

    



















































			


















































































        














































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="https://www.kxan.com/news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">News <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                               
        
                                                                 <div id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/news/local">Local</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/news/texas">Texas</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/national">National</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/news/crime">Crime</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/entertainment-news">Entertainment</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/political-news">Politics</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/weird-news">Weird & Strange</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/hispanic-heritage">Hispanic Heritage</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/investigations/7-0-vote-sends-san-marcos-councilmans-ethics-complaint-to-hearing/1497734566" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/10/04/Step_forward_in_ethics_investigation_aga_1_57931338_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.kxan.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="7-0 vote sends San Marcos councilman's ethics complaint to hearing">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/investigations/7-0-vote-sends-san-marcos-councilmans-ethics-complaint-to-hearing/1497734566" >
                                                                    7-0 vote sends San Marcos councilman's ethics complaint to hearing
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/local/austin/cell-companies-bring-in-mobile-towers-to-boost-signals-at-acl/1500150600" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/10/05/v-acl%20bandwidth.transfer_frame_747_1538739635737.png_57968029_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.kxan.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Cell companies bring in mobile towers to boost signals at ACL">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/local/austin/cell-companies-bring-in-mobile-towers-to-boost-signals-at-acl/1500150600" >
                                                                    Cell companies bring in mobile towers to boost signals at ACL
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/news/local/austin/ut-student-groped-on-the-drag-police-search-for-suspect/1500331729" >UT student groped on the Drag, police search for suspect</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/local/austin/manchaca-or-menchaca-austin-city-council-deciding-on-name-change/1497923196" >Austin City Council votes to change Manchaca Rd. to Menchaca Rd.</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/local/austin/se-austin-homeowners-say-erosion-near-homes-is-too-close-for-comfort/1499331952" >SE Austin homeowners say erosion near homes is too close for comfort</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/weather/weather-blog/acl-music-festival-looking-humid-with-scattered-rain/1496929262" >ACL Music Festival looking humid with scattered rain</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a>
                                                            <a href="https://www.kxan.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">Weather <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/weather/weather-alerts">Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/weather/allergy-forecast-austin-texas">Allergy</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/weather/texas-burn-bans-map">Burn Bans</a></li>
                                                                                                                                                                            <li><a href="https://www.kxan.com/weather/forecast/todays-forecast/1010837543">Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/weather/lake-levels">Lake Levels</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/weather/radar">Radar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/weather/austin-area-rainfall-amounts">Rainfall Amounts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/weather/satrad">Satellite & SatRad</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/weather/tropical">Tropical</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/weather/weather-diary">Weather Diary</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/weather/blog">Weather Blog</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/weather/webcams">Webcams</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-traffic" href="#"></a>
                                                            <a href="https://www.kxan.com/traffic" data-dropdown="drop-nav-traffic" data-options="is_hover:true; hover_timeout:1000">Traffic <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-traffic" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/weather/low-water-crossing-closings">Low Water Crossings</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                <li><a href="https://www.kxan.com/investigations">Investigations</a></li>
                                    
                                                                                                                                                                <li><a href="https://www.kxan.com/report-it">Report It</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sports" href="#"></a>
                                                            <a href="https://www.kxan.com/sports" data-dropdown="drop-nav-sports" data-options="is_hover:true; hover_timeout:1000">Sports <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-sports" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/sports/more-than-the-score">More Than The Score</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/sports/horns-report">Texas Longhorns</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/biggame">KBVO Big Game of the Week</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/sports/highschoolfootball">High School Football</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/sports/cowboys">Cowboys</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/sports/astros">Astros</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/texas-rangers">Rangers</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                <li><a href="https://www.kxan.com/studio512">Studio 512</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-aboutus" href="#"></a>
                                                            <a href="https://www.kxan.com/about-us" data-dropdown="drop-nav-aboutus" data-options="is_hover:true; hover_timeout:1000">About Us <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-aboutus" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/clear-the-shelters">Clear the Shelters</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/community">Community</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/meet-the-team">Meet the Team</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/newsletters">Newsletters</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/contests">Contests</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/contact-us">Contact Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/about-us/work-for-us">Work For Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kxan.com/about-us/tv-schedule">TV Schedule</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                <li><a href="https://www.kxan.com/simplehealth">Simple Health</a></li>
                                    
                                                                                                                                                                <li><a href="https://www.kxan.com/texas-governor-debate">Debate</a></li>
                                                </ul>
                                        <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                    <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right">
                        <input type="text" placeholder="Site Search..." id="site-search__field"/> <a href="#" class="button" id="site-search__button">Search</a> </form> <script>/*<![CDATA[*/(function(b,a){window.setTimeout(function(){b("#site-search__button").click(function(d){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}});b("#site-search__field").keydown(function(d){if(d.keyCode===13){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}}})},0)})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </nav> </header> <!-- end: HEADER --> <div id="main" class="container" data-role="content"> <div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_ portlet-static portlet-static-end portlet-borderless " > <span id="p_103"></span> <div class="portlet-body"> </div> </div> <div class="nxs-amino-layout" id="main-content" role="main"> <section class="row-wrapper"> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-1"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1"> <div id="p_p_id_56_INSTANCE_9692_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_9692"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846655081_MOD-AMINO-TOP-LEADERBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard1-197114" class="ep-ad-slot mod-body leaderboard1" data-ad-json='{"baseAdUnitPath":"lin.kxan","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard1-197114")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-2"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2"> <div id="p_p_id_101_" class="portlet-boundary portlet-boundary_101_ portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " > <span id="p_101"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div> <div class="asset-full-content default-asset-publisher no-title"> <div class="asset-content"> <div class="journal-content-article"> <!--altest ENABLED --> <!-- story begins --> <div class="portlet-boundary"> <script type='text/javascript'> var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 23192; _sf_async_config.domain = 'kxan.com'; _sf_async_config.useCanonical = true; _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story'); _sf_async_config.authors = 'Jose Torres'; /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); </script> <script type='text/javascript'> $(function() { $('.mod-story').toggleClass('condensed', !Modernizr.mq('only screen and (min-width: 1024px)')); $('.mod-story').parents('.portlet-boundary').next().find('.mod-ad').toggleClass('injected', !Modernizr.mq('only screen and (min-width: 1024px)')); var zergnetWidget = $("#zergnet-widget-41055"); if (zergnetWidget.length) { zergnetWidget.appendTo($('.mod-story').find('.mod-content')); } $('.continue-reading').click(function(e) { var category = 'Story Interaction'; var action = 'Continue Reading (tap)'; var eventLabel = 'TxDOT\'s traffic tips before you head to the big game in Dallas | 1499777759'; var fields = [{name: 'noninteraction', value: 0}]; if(EPCOREGAEvent) { EPCOREGAEvent(category, action, eventLabel, null, fields); } }); }); </script> <section class="module mod-story condensed"> <header class="mod-header"> <a href="/news/local/austin" class="category">Austin</a> <h1 class="headline">TxDOT's traffic tips before you head to the big game in Dallas</h1> <h2 class="sub-headline"></h2> <div class="meta-share"> <div class="story-meta"> <span class="author-by">By: </span> <ul class="author-list multiple"> <li class="author"> <a href="https://www.kxan.com/meet-the-team/jose-torres/882318262">Jose Torres</a> <ul class="author-social"> <li><a href="mailto:jose.torres@kxan.com"><i class="fa fa-envelope"></i></a></li> </ul> </li> </ul> <div class="time"> <p class="posted"><strong>Posted:</strong> Oct 05, 2018 05:20 AM CDT</p> <p class="updated"><strong>Updated:</strong> Oct 05, 2018 05:27 AM CDT</p> </div> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> </div> </header> <div class="mod-content"> <aside class="mod-inline media "> <figure class="crop-photo image" style="background-image: url('https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/08/06/P-%20txdot%20utp%2010%20yr%20plan_1533608457342.jpg_50895546_ver1.0_640_360.jpg');"> <div class="image-wrapper"> <a class="add-magnify-icon" href="#" data-reveal-id="modal-magnify-photo-"> <img src="https://www.kxan.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="TxDOT's traffic tips before you head to the big game in Dallas"> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </a> </div> <figcaption><p>Traffic on I-35. (KXAN Photo).&nbsp;</p></figcaption> </figure> </aside> <div id="modal-magnify-photo-" class="reveal-modal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog"> <figure class="media"> <div class="image-wrapper"> <img src="https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/08/06/P-%20txdot%20utp%2010%20yr%20plan_1533608457342.jpg_50895546_ver1.0_640_360.jpg" alt="TxDOT's traffic tips before you head to the big game in Dallas"> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <figcaption><p>Traffic on I-35. (KXAN Photo).&nbsp;</p></figcaption> </figure> <a class="close-reveal-modal" aria-label="Close"><i class="fa fa-close"></i></a> </div> <!-- Geocode starts --> <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1"> <div class="responsive-wrapper r4x3 no-controls"> <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe> </div> </div> <!-- Geocode ends --> <!-- related story headlines starts --> <!-- related story headlines ends --> <!-- related story headlines starts --> <!-- begin: RELATED STORIES FLOAT RIGHT--> <!-- end: RELATED STORIES FLOAT RIGHT--> <!-- related story headlines ends --> <!-- story body starts --> <p>AUSTIN, Texas (KXAN) &mdash; Don&#39;t wear out your voice before Saturday&#39;s UT/OU game yelling at traffic on Interstate 35.</p><p>TxDOT has a list of <a href="http://my35.org/central/notifications.htm">free resources</a> to give drivers a heads up on any potential headaches between Salado and Hillsboro near Dallas. They can also be used for everyday traffic impacts as well.</p><p>People can sign up for email or text alerts, or follow on Twitter for updated information. Each option covers different needs, but all will cover &quot;incident alerts&quot; such as crashes.</p> <table border="1" cellpadding="1" cellspacing="1" style="width:100%;"> <tbody> <tr> <td>&nbsp;</td> <td>Incident Alerts</td> <td>Planned Lane Closures</td> <td>Travel Times</td> </tr> <tr> <td>Email</td> <td>✓</td> <td>✓</td> <td>&nbsp;</td> </tr> <tr> <td>Twitter</td> <td>✓</td> <td>✓</td> <td><p>✓</p></td> </tr> <tr> <td>Text Messages</td> <td>✓</td> <td>&nbsp;</td> <td>&nbsp;</td> </tr> </tbody> </table> <p>&nbsp;</p><p>There are four different options for emails, including getting daily or weekly updates on lane closures, or only being notified about high-impact lane closures.&nbsp;</p><p>Four different Twitter accounts provide different kinds of updates:</p> <ul> <li><a href="https://twitter.com/txdotwacopio" target="_blank">@TxDOTWacoPIO</a>: updated information about the Waco area</li> <li><a href="https://twitter.com/i35travel" target="_blank">@I35Travel</a>: Information on lane closures, incidents and updates about I-35 between Dallas and Laredo</li> <li><a href="https://twitter.com/my35traveltimes" target="_blank">@My35TravelTimes</a>: An automated update on travel times, like the signs you sometimes see along I-35</li> <li><a href="https://twitter.com/My35laneclosure" target="_blank">@My35LaneClosure</a>: Posts all planned lane closures every day at 5 a.m.</li> </ul> <p>People can sign up by texting a keyword to 72337 based on where and how much they want to get updates. &quot;ALL&quot; will send people every update on new incidents and when roads are cleared, while &quot;LIMITED&quot; won&#39;t include updates to incidents.&nbsp;<a href="http://my35.org/central/notifications.htm" target="_blank">That list can be found on the My35 website.</a></p> <!-- story body ends --> <div class="pagination-centered"> <ul class="pagination"> </ul> </div> <!-- start: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" --> <div class="continue-reading"> <a href="#" class="button large">Continue Reading</a> </div> <!-- end: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" --> </div> <footer class="mod-footer"> <div class="footer-text"> <p class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> </footer> </section> </div> <!-- story ends --> <script>/*<![CDATA[*/$(function(){var a=$(".pagination-centered > .pagination > li > a");a.click(function(n){n.preventDefault();var u=$(this);var o=$(".tabs-content > .content.active");var v=u.attr("href").substring(1);var k=$("#"+v);var w=$(".pagination-centered > .pagination > .current");var t=u.parent();var h=t.attr("class");var l=Number("1");if(h&&h.indexOf("unavailable")>=0){}else{if(h&&h.indexOf("arrow")>=0){var s=Number(w.find("a:first").html());var e=u.find("i").attr("class").indexOf("left")>=0?true:false;if(e){if(s>1){var j=s-1;v="page_"+j;var c=$("#"+v);if(l>6){var f=j;var q=j+1;var p=j+2;var m=j+3;var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(g&&s<=g){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-5){b.eq(5).attr("style","display: block")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==2){t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}if(s==l){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}else{if(s<l){var j=s+1;v="page_"+j;var c=$("#"+v);if(l>6){var f=s-2;var q=s-1;var p=s;var m=j;var b=t.parent().find("li > a");if(s>=4&&s<=l-3){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-3){b.eq(5).attr("style","display: none")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==(l-1)){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}if(s==1){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}else{o.attr("class","content");w.attr("class","");k.attr("class","content active");t.attr("class","current");var r=Number(u.html());var i=t.parent().find("li[class='arrow unavailable']");if(r==1){if(i){i.attr("class","arrow")}t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}else{if(r>=l-1){if(i){i.attr("class","arrow")}var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(l>6&&g<=l-6){var f=l-5;var q=l-4;var p=l-3;var m=l-2;b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);b.eq(5).attr("style","display: none")}if(r==l){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}}else{if(i){i.attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}}})});/*]]>*/</script> <script>/*<![CDATA[*/$(document).ready(function(){var j=50,h=$(".mod-story .mod-content p:not(.media p)"),b=h.length,e=75,g=0,c={baseAdUnitPath:"lin.kxan",contentId:"",isCompanion:false,isOOP:false,networkID:"5678",disableRefreshOnResize:false,siteKey:"",size:[[300,250]],lazyLoadDisabled:false,moduleRefreshable:false,pos:"mr4",wxTargeting:{skycond:"",temp:"",svwx:false,sclose:false,precip:"0"}};if(b>j&&j!==0||j%1!==0){for(var d=0;d<b;d++){g++;var f=$(h[d]).text().length;if(f>e&&g===j||j===1){var a="story-body-ad-"+d+"-"+Date.now()*d+1;$("<!-- "+a+" -->\n<section class='mod-ad mod-wrapper story-body-ad' id='"+a+"'></section>").insertAfter(h[d]);EP.Utils.AdUtils.createIncrementingContent(c,$("#"+a),"append");g=0}}}});/*]]>*/</script> <script>/*<![CDATA[*/$(document).ready(function(){var g=(function(){var i=navigator.userAgent.toLowerCase();var j={IOS:/ipod|iphone|ipad/.test(i),IPHONE:/iphone/.test(i),IPAD:/ipad/.test(i),ANDROID:/android/.test(i),WINDOWS:/windows/.test(i),TOUCH_DEVICE:("ontouchstart" in window)||/touch/.test(i),MOBILE:/mobile/.test(i),ANDROID_TABLET:false,WINDOWS_TABLET:false,TABLET:false,SMART_DEVICE:false,SMART_PHONE:false};j.ANDROID_TABLET=j.ANDROID&&!j.MOBILE;j.WINDOWS_TABLET=j.WINDOWS&&/tablet/.test(i);j.TABLET=j.IPAD||j.ANDROID_TABLET||j.WINDOWS_TABLET;j.SMART_PHONE=j.MOBILE&&!j.TABLET;j.SMART_DEVICE=j.MOBILE||j.TABLET;console.log("DEVICE INFO:");console.log(j);return j}());if(!g.SMART_DEVICE){var b=3,e=$(".mod-story .mod-content p:not(.media p)"),d=e.length,h=75,f=0;if(d>=b){for(var c=0;c<d;c++){var a=$(e[c]).text().length;if(a>h){f++}if(f===b){$("<div id='lkqd-ad-476-683831-outstream-incontent-1499777759'></div>").insertAfter(e[c]);break}}}else{if(d>0){$("<div id='lkqd-ad-476-683831-outstream-incontent-1499777759'></div>").insertAfter(e[d-1])}}(function(){var l={pid:476,sid:683831,playerContainerId:"lkqd-ad-476-683831-outstream-incontent-1499777759",playerId:"",playerWidth:"",playerHeight:"",execution:"outstream",placement:"incontent",playInitiation:"auto",controls:true,volume:0,pageUrl:"",trackImp:"",trackClick:"",custom1:"",custom2:"",custom3:"",pubMacros:"",dfp:false,lkqdId:new Date().getTime().toString()+Math.round(Math.random()*1000000000).toString()};var k;var o="";var m={slot:document.getElementById(l.playerContainerId),videoSlot:document.getElementById(l.playerId),videoSlotCanAutoPlay:true,lkqdSettings:l};function j(){k.subscribe(function(){k.startAd()},"AdLoaded")}var n=document.createElement("iframe");n.id=l.lkqdId;n.name=l.lkqdId;n.style.display="none";var i=function(){vpaidLoader=n.contentWindow.document.createElement("script");vpaidLoader.src="https://ad.lkqd.net/vpaid/formats.js?pid=476&sid=683831";vpaidLoader.onload=function(){k=n.contentWindow.getVPAIDAd();j();k.handshakeVersion("2.0");k.initAd(l.playerWidth,l.playerHeight,"normal",600,o,m)};n.contentWindow.document.body.appendChild(vpaidLoader)};n.onload=i;n.onerror=i;document.documentElement.appendChild(n)})()}});/*]]>*/</script> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_YKF9Qn8ABPvF_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_YKF9Qn8ABPvF"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846655081_1101517538_1.0"> <div id="lkqd-outstream"></div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_5397_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_5397"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846655081_MOD-AMINO-PREVIOUS-NEXT_1.0"> <!-- begin: PREVIOUS AND NEXT --> <div class="portlet-boundary"> <section class="module mod-prev-next "> <div class="mod-content"> <a href="/video/austin/austin-police-commander-on-restricted-duty-after-assault-claims/1495713997" class="prev"> <i class="fa fa-angle-left"></i> <div class="image-wrapper"> <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/10/03/Austin_police_commander_on_restricted_du_1_57816824_ver1.0_640_360.jpg');"><img src="https://www.kxan.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Austin police commander on restricted..."></figure> <small class="copyright"></small> </div> <h5>Previous</h5> <p class="headline crop-ellipsis" style="word-wrap: break-word;">Austin police commander on restricted...</p> </a> <a href="/news/crime/suspect-identified-in-deadly-shooting-outside-boarding-house/1490929843" class="next"> <div class="image-wrapper"> <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/10/01/hawkins%20mug_1538435274499.jpg_57620264_ver1.0_640_360.jpg');"><img src="https://www.kxan.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Suspect identified in deadly shooting..."></figure> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <h5>Next</h5> <p class="headline crop-ellipsis" style="word-wrap: break-word;">Suspect identified in deadly shooting...</p> <i class="fa fa-angle-right"></i> </a> </div> </section> </div> <!-- end: PREVIOUS AND NEXT --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_2092_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_2092"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846655081_MOD-AMINO-MR-1-MOBILE-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1_mobile-112344" class="ep-ad-slot mod-body mr1_mobile" data-ad-json='{"baseAdUnitPath":"lin.kxan","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1_mobile","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1_mobile-112344")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-3"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3"> <div id="p_p_id_56_INSTANCE_9475_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_9475"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846655081_M-STORY-MORE-STORIES_1.1"> <section class="module mod-headline-list"> <header class="mod-header "> <h2>More Stories</h2> </header> <div id="content-mod-headline-list-M-STORY-MORE-STORIES" class="mod-content"> <ul class="list no-wrap"> <li class="media"> <div class="image-wrapper"> <a href="/news/local/austin/ut-student-groped-on-the-drag-police-search-for-suspect/1500331729"><figure class="crop-photo image " style="background-image: url('https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/07/25/ut%20austin%20ut%20tower_1532540974578.jpg_49573485_ver1.0_320_180.jpg');"><img src="https://www.kxan.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="UT student groped on the Drag, police search for suspect"></figure></a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local/austin/ut-student-groped-on-the-drag-police-search-for-suspect/1500331729"> UT student groped on the Drag, police search for suspect </a> </h4> </div> </li> <li > <a href="/news/local/austin/cell-companies-bring-in-mobile-towers-to-boost-signals-at-acl/1500150600"> Cell companies bring in mobile towers to boost signals at ACL </a> </li> <li > <a href="/news/local/austin/beto-o-rourke-visits-ut-austin-on-college-tour/1500246360"> Beto O'Rourke visits UT Austin on college tour </a> </li> <li > <a href="/weather/forecast/todays-forecast/1010837543"> Few passing downpours today through ACL weekend </a> </li> <li > <a href="/news/local/austin/txdot-s-traffic-tips-before-you-head-to-the-big-game-in-dallas/1499777759"> TxDOT's traffic tips before you head to the big game in Dallas </a> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-headline-list-M-STORY-MORE-STORIES").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-M-STORY-MORE-STORIES");d.empty();d.append("<div class='loader'><img src='https://www.kxan.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-column column medium-6 large-6" id="column-4"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4"></div> </div> </section> </div> <div class="portlet-column column large-4" id="column-5"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5"> <div id="p_p_id_56_INSTANCE_1802_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_1802"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846655081_MOD-AMINO-UPPER-RIGHT-MR-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1-156382" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"lin.kxan","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1-156382")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_jz5HoK2ziRL8_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_jz5HoK2ziRL8"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846655081_1252269699_1.1"> <section class="module mod-headline-list"> <header class="mod-header popular"> <h2>Trending Stories</h2> </header> <div id="content-mod-headline-list-1252269699" class="mod-content"> </div> </section> <script>/*<![CDATA[*/(function(d,a){var b="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=846655081&_refresharticle_WAR_epwcmportlet_articleId=1252269699&_refresharticle_WAR_epwcmportlet_templateId=AMINO_HEADLINE_LIST_CHARTBEAT&displayNumber=5&categories=";var c=d("#content-mod-headline-list-1252269699");c.empty();c.append("<div id='loader--mod-headline-list-1252269699' class='loader'><img src='https://www.kxan.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");d.ajax({type:"GET",url:b}).done(function(e){d("#loader--mod-headline-list-1252269699").remove();var f=d(e.trim());c.append(f)}).fail(function(){d("#loader--mod-headline-list-1252269699").remove();c.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})(jQuery,AUI());/*]]>*/</script> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-headline-list-1252269699").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-1252269699");d.empty();d.append("<div class='loader'><img src='https://www.kxan.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_50kEIdtsiOSt_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_50kEIdtsiOSt"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846655081_1101517625_1.0"> <div id="native-rr"></div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_8456_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_8456"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846655081_M-STORY-DON-T-MISS_1.1"> <section class="module mod-headline-list"> <header class="mod-header"> <h2>Don't Miss</h2> </header> <div id="content-mod-filtered-story-list-M-STORY-DON-T-MISS" class="mod-content"> <ul class="list media image-right"> <li> <div class="image-wrapper"> <a href="/news/local/austin/-115k-contract-proposed-to-clean-one-austin-portable-toilet/1492303853"><figure class="crop-photo image " style="background-image: url('https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/10/02/publictoilet_36690823_ver1.0_1280_720_1538486732338_57674358_ver1.0_320_180.jpg');"><img src="https://www.kxan.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="$115K contract proposed to clean one Austin portable toilet"></figure></a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local/austin/-115k-contract-proposed-to-clean-one-austin-portable-toilet/1492303853" > $115K contract proposed to clean one Austin portable toilet </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local/austin/austin-restaurants-can-no-longer-throw-away-food/1490252822"><figure class="crop-photo image " style="background-image: url('https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/10/01/compost_1538420772407_57591539_ver1.0_320_180.jpg');"><img src="https://www.kxan.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Austin restaurants can no longer throw away food"></figure></a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local/austin/austin-restaurants-can-no-longer-throw-away-food/1490252822" > Austin restaurants can no longer throw away food </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/texas/brain-eating-amoeba-infection-kills-man-who-visited-waco-surf-park/1489934547"><figure class="crop-photo image " style="background-image: url('https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/10/01/BSR_1538415314524_57581398_ver1.0_320_180.jpg');"><img src="https://www.kxan.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Brain-eating amoeba infection kills man who visited Waco surf park"></figure></a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/texas/brain-eating-amoeba-infection-kills-man-who-visited-waco-surf-park/1489934547" > Brain-eating amoeba infection kills man who visited Waco surf park </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local/austin/the-easiest-ways-to-get-to-acl-fest-2018/1479974420"><figure class="crop-photo image " style="background-image: url('https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/08/29/acl%20file_1535581170397.jpg_53566965_ver1.0_320_180.jpg');"><img src="https://www.kxan.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="The easiest ways to get to ACL Fest 2018"></figure></a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local/austin/the-easiest-ways-to-get-to-acl-fest-2018/1479974420" > The easiest ways to get to ACL Fest 2018 </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local/austin/childish-gambino-cancels-acl-fest-performance-due-to-injury/1478325494"><figure class="crop-photo image " style="background-image: url('https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/09/26/childish%20gambino_1538008342985.jpg_57002304_ver1.0_320_180.jpg');"><img src="https://www.kxan.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Childish Gambino cancels ACL Fest show due to injury; Phoenix added"></figure></a> <small class="copyright">Image copyright 2018 Getty Images. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local/austin/childish-gambino-cancels-acl-fest-performance-due-to-injury/1478325494" > Childish Gambino cancels ACL Fest show due to injury; Phoenix added </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local/williamson-county/blood-possibly-found-in-car-linked-to-rachel-cooke-disappearance/1477367419"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/09/26/Blood_possibly_found_in_car_linked_to_Ra_1_56988119_ver1.0_320_180.jpg');"><img src="https://www.kxan.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Blood possibly found in car linked to Rachel Cooke disappearance"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local/williamson-county/blood-possibly-found-in-car-linked-to-rachel-cooke-disappearance/1477367419" > Blood possibly found in car linked to Rachel Cooke disappearance </a> </h4> </div> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-M-STORY-DON-T-MISS").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-M-STORY-DON-T-MISS");d.empty();d.append("<div class='loader'><img src='https://www.kxan.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_7197_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_7197"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846655081_MOD-AMINO-LOWER-RIGHT-MR-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr3-167055" class="ep-ad-slot mod-body mr3" data-ad-json='{"baseAdUnitPath":"lin.kxan","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr3-167055")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-6"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6"> <div id="p_p_id_56_INSTANCE_9163_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_9163"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846655081_MOD-AMINO-BOTTOM-LEADERBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard3-129028" class="ep-ad-slot mod-body leaderboard3" data-ad-json='{"baseAdUnitPath":"lin.kxan","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard3-129028")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-4" id="column-7"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div> </div> <div class="portlet-column column large-4" id="column-8"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-8"></div> </div> <div class="portlet-column column large-4" id="column-9"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-9"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-10"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-10"></div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-11"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-11"></div> </div> <div class="portlet-column column medium-6 large-6" id="column-12"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-12"></div> </div> </section> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="/" title="Go to KXAN"><img src="https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div> <ul class="social-share"> <li class="rss"><a href="https://kxan.com"><i class="fa fa-rss icon"></i></a></li> <li class="twitter"><a href="https://twitter.com/kxan_news"><i class="fa fa-twitter icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/KXANnews"><i class="fa fa-facebook icon"></i></a></li> </ul> <div class="footer-links primary"> <div class="links"> <h4><a href="https://www.kxan.com/news">News</a></h4> <ul> <li><a href="https://www.kxan.com/weather">Weather</a></li> </ul> </div> <div class="links"> <h4><a href="https://www.kxan.com/weather">Weather</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.kxan.com/traffic">Traffic</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.kxan.com/investigations">Investigations</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.kxan.com/report-it">Report It</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.kxan.com/sports">Sports</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.kxan.com/studio512">Studio 512</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.kxan.com/about-us">About Us</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.kxan.com/contests">Contests</a></h4> <ul> <li><a href=""></a></li> </ul> </div> </div> <div class="footer-links secondary logos"> <ul> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="https://www.kxan.com/privacy-policy" >Privacy Policy</a></li> <li><a href="https://www.kxan.com/terms-of-use" >Terms of Use</a></li> <li><a href="https://kxan.com/privacy-policy/#advertising" >About our Ads</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kxan-tv" target="_blank">KXAN: FCC Public File</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kxan-tv/programs-list/" target="_blank">Children's TV Programming</a></li> <li><a href="https://media.kxan.com/nxs-kxantv-media-us-east-1/document_dev/2018/03/30/2017-2018-kxan-kbvo-eeo-report_1522446003088_38735613_ver1.0.pdf" >EEO Report |</a></li> <li><a href="https://thecwaustin.com" >KNVA:</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/knva" target="_blank">FCC Public File</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/knva/programs-list/" target="_blank">Children's TV Programming |</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kbvo" >KBVO: FCC Public File</a></li> <li><a href="https://media.kxan.com/nxs-kxantv-media-us-east-1/document_dev/2018/03/30/2017-2018-kxan-kbvo-eeo-report_1522446003088_38735613_ver1.0.pdf" >EEO Report</a></li> </ul> </div> <p class="copyright">&copy; 1998 - <span id="copyrightYear">2018</span> Nexstar Broadcasting, Inc. | All Rights Reserved. <style type="text/css">#site-header{background:#2a5caa}@media only screen and (min-width:1024px){body.skin-wsav #site-header{background:#2a5caa}}@media only screen and (min-width:1024px){body.skin-wsav #site-nav{background:#11346d}}</style> <!-- Facebook Pixel Code --> <script>/*<![CDATA[*/!function(h,a,i,c,j,d,g){if(h.fbq){return}j=h.fbq=function(){j.callMethod?j.callMethod.apply(j,arguments):j.queue.push(arguments)};if(!h._fbq){h._fbq=j}j.push=j;j.loaded=!0;j.version="2.0";j.queue=[];d=a.createElement(i);d.async=!0;d.src=c;g=a.getElementsByTagName(i)[0];g.parentNode.insertBefore(d,g)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init","453439834852251");fbq("track","PageView");/*]]>*/</script> <noscript> <img height="1" width="1" src="https://www.facebook.com/tr?id=453439834852251&ev=PageView &noscript=1"/> </noscript> <!-- End Facebook Pixel Code --> </p> </div> </div> </footer> <!-- end: FOOTER --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mweb-adhesion-114333" class="ep-ad-slot mod-body mweb-adhesion" data-ad-json='{"baseAdUnitPath":"lin.kxan","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mweb-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mweb-adhesion-114333")};/*]]>*/</script> </section> <!-- End: Ad --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="dt-adhesion-126805" class="ep-ad-slot mod-body dt-adhesion" data-ad-json='{"baseAdUnitPath":"lin.kxan","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[2, 2]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"dt-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("dt-adhesion-126805")};/*]]>*/</script> </section> <!-- End: Ad --> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];/*]]>*/</script> <script type="text/javascript">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</script> <script src="https://www.kxan.com/nxs-main-v2-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1538613396000" type="text/javascript"></script> <script type="text/javascript"></script> <!-- custom footer logo link --> <script>/*<![CDATA[*/(function(a){a(document).ready(function(){a("#footer").find(".site-logo > a").attr("href","http://www.nexstar.tv")})})(jQuery);/*]]>*/</script> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Begin: Footer Customized Content Before Body End --> <!-- End: Footer Customized Content Before Body End --> <!-- begin: Footer Customized Content --> <!-- end: Footer Customized Content --> <!-- begin: Taboola Closing Snippet --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> <!-- end: Taboola Closing Snippet --> </body> </html> 