<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : false --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content="Rosemond Crown"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <!--page refresh meta end --> <title>WATCH: Ashbel Smith Hall building implodes in Downtown Austin</title> <script type="application/ld+json"> { "@context": "http://schema.org", "publisher": { "@type": "Organization", "name": "KXAN", "logo": { "@type": "ImageObject", "url": "https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/02/26/KXAN-Generic_Whitesharp_1519662573983_35278855_ver1.0.png" } }, "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.kxan.com/news/local/austin/watch-ashbel-smith-hall-building-implodes-in-downtown-austin/1075871710" } , "headline": "WATCH: Ashbel Smith Hall building implodes in Downtown Austin", "description": "A large crowd gathered early Sunday morning to watch as the building toppled to the ground and filled the air with thick dust.", "author": { "@type": "Person", "name": "Rosemond Crown" }, "datePublished": "2018-03-25T10:13:54-0500", "dateModified": "2018-03-25T12:59:46-0500", "dateline": "AUSTIN (KXAN)", "articleBody": "&lt;p&gt;The Ashbel Smith Hall building on Colorado St. in Downtown Austin is no more. The building was imploded at 8 a.m. Sunday after the demolition was approved by the Austin Historic Landmark Commission.&amp;nbsp;&lt;/p&gt;&lt;p&gt;A large crowd gathered early Sunday morning to watch as the building toppled to the ground and filled the air with thick dust. Officials say the clean up effort will take about two months to complete.&amp;nbsp;&lt;/p&gt;&lt;p&gt;The demolition of the University of Texas building will make way for a new&amp;nbsp;36-story, 670,000-square-foot office building that will also have 3,500 square feet of restaurant space and 4,300 square feet of retail plus an on-site gym.&lt;/p&gt;", "image": { "@type": "ImageObject", "url": "https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/03/25/IMG_2392_1521991707845_38243693_ver1.0_640_360.jpg", "height": "360", "width": "640" }, "video": { "@type": "VideoObject", "name": "Ashbel Smith Hall implosion", "thumbnailUrl": "https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/03/25/Ashbel_Smith_Hall_implosion_0_38256504_ver1.0_160_90.jpg", "dateCreated": "2018-03-25T09:58:51-0500", "dateModified": "2018-03-25T09:58:51-0500" } } </script> <!-- META + CSS --> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="A large crowd gathered early Sunday morning to watch as the building toppled to the ground and filled the air with thick dust." lang="en-US" /> <meta name="keywords" content="IMPLOSION,Austin,News,Local,Top Stories,Latest" lang="en-US" /> <script>/*<![CDATA[*/var _head_start=new Date();/*]]>*/</script> <meta property="og:title" content="WATCH: Ashbel Smith Hall building implodes in Downtown Austin"/><meta property="og:description" content="A large crowd gathered early Sunday morning to watch as the building toppled to the ground and filled the air with thick dust. "/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.kxan.com/news/local/austin/watch-ashbel-smith-hall-building-implodes-in-downtown-austin/1075871710"/><meta property="og:image" content="https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/03/25/Ashbel_Smith_Hall_implosion_0_38256504_ver1.0_640_360.jpg"/><meta property="og:image:width" content="640"/><meta property="og:image:height" content="360"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="KXAN"/><meta property="fb:app_id" content=""/><meta property="article:section" content="Austin"/><meta property="article:tag" content="implosion"/><meta property="article:published_time" content="2018-03-25T17:59:46+0000"/><meta property="article:modified_time" content="2018-03-25T17:59:46+0000"/><meta property="article:expiration_time" content="2292-01-07T15:13:00+0000"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="WATCH: Ashbel Smith Hall building implodes in Downtown Austin"/><meta name="twitter:description" content="A large crowd gathered early Sunday morning to watch as the building toppled to the ground and filled the air with thick dust. "/><meta name="twitter:site" content="KXAN"/><meta name="twitter:image" content="https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/03/25/Ashbel_Smith_Hall_implosion_0_38256504_ver1.0_640_360.jpg"/><meta name="twitter:domain" content="http://www.kxan.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20180325 17:59:46"/><Attribute name="edate" value="1522000786567"/><Attribute name="edateformat" value="20180325 17:59:46"/><Attribute name="sdate" value="1522000786746"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="900034"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Austin"/><Attribute name="Category" value="News"/><Attribute name="Category" value="Local"/><Attribute name="Category" value="Top Stories"/><Attribute name="Category" value="Latest"/></DataObject><DataObject type="Story"><Attribute name="Description" value="A large crowd gathered early Sunday morning to watch as the building toppled to the ground and filled the air with thick dust. "/><Attribute name="Headline" value="WATCH: Ashbel Smith Hall building implodes in Downtown Austin"/><Attribute name="Keywords" value="IMPLOSION,Austin,News,Local,Top Stories,Latest"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20180325 17:59:46"/><Attribute name="PubDate" value="20180325 17:59:46"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="Ashbel Smith Hall implosion"/><Attribute name="CompID" value="1075868943"/><Attribute name="URL" value="https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/03/25/Ashbel_Smith_Hall_implosion_0_38256504_ver1.0_160_90.jpg"/><Attribute name="Title" value="Ashbel Smith Hall implosion"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="38243693"/><Attribute name="Caption" value="<p>Ashbel Smith Hall building in Downtown Austin crumbles mid-implosion Sunday March 25, 2018 (KXAN photo)</p>"/><Attribute name="Credit" value="Copyright {yyyy} Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed."/><Attribute name="CompID" value="1075884092"/><Attribute name="URL" value="https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/03/25/IMG_2392_1521991707845_38243693_ver1.0_160_90.jpg"/><Attribute name="Title" value="Ashbel+Smith+Hall+implosion"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><meta property="fb:pages" content="46541548036" /> <!-- social sharing tools --> <link href="http&#x3a;&#x2f;&#x2f;www&#x2e;kxan&#x2e;com&#x2f;news&#x2f;local&#x2f;austin&#x2f;watch-ashbel-smith-hall-building-implodes-in-downtown-austin&#x2f;1075871710" rel="canonical" /> <!-- begin: TOP HEAD CSS --> <link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1508439305000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1522116749000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1522116749000" rel="stylesheet" type="text/css" /> <link class="lfr-css-file" href="http&#x3a;&#x2f;&#x2f;www&#x2e;kxan&#x2e;com&#x2f;nxs-main-v2-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1522116831000" rel="stylesheet" type="text/css" /> <style type="text/css"></style> <style type="text/css"></style> <!-- end: TOP HEAD CSS --> <!-- Theme Third-Party CSS --> <style type="text/css">.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9{background-image:url(http://www.kxan.com/nxs-main-v2-theme/images/color_schemes/kxan/placeholder/placeholder-16x9.jpg)!important}.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3{background-image:url(http://www.kxan.com/nxs-main-v2-theme/images/color_schemes/kxan/placeholder/placeholder-4x3.jpg)!important}.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1{background-image:url(http://www.kxan.com/nxs-main-v2-theme/images/color_schemes/kxan/placeholder/placeholder-1x1.jpg)!important}</style> <link rel="shortcut icon" href="http://www.kxan.com/nxs-main-v2-theme/images/color_schemes/kxan/favicon.ico"> <link rel="apple-touch-icon" href="http://www.kxan.com/nxs-main-v2-theme/images/color_schemes/kxan/apple-touch-icon.png"> <style type="text/css"></style> <link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700" rel="stylesheet"> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> <!-- JS --> <!-- begin: TOP HEAD JS --> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 65},getRevision:function(){return"537.36"},getVersion:function(){return"65.0.3325.162"},isAir:function(){return false},isChrome:function(){return true},isFirefox:function(){return false},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return true},isMobile:function(){return false},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return true},isSafari:function(){return true},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return true},isWindows:function(){return false},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNHost:function(){return""},getCompanyId:function(){return"10155"},getCompanyGroupId:function(){return"10187"},getUserId:function(){return"10159"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"873859436"},getLayoutId:function(){return"4"},getLayoutURL:function(){return"http://www.kxan.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"0"},getScopeGroupId:function(){return"846655081"},getScopeGroupIdOrLiveGroupId:function(){return"846655081"},getParentGroupId:function(){return"846655081"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"http://www.kxan.com/nxs-main-v2-theme/images"},getPathThemeRoot:function(){return"/nxs-main-v2-theme/"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=846655081&refererPlid=873859436"},getURLHome:function(){return"http://www.kxan.com/web/guest"},getSessionId:function(){return"917F7C95EEC7F6B58FD1AEFD4A6BE9DB"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBaseURL:function(){return"http://www.kxan.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6110&t=1522116905000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=86&minifierType=js&languageId=en_US&b=6110&t=1522116905000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.currentURL="\x2fnews\x2flocal\x2faustin\x2fwatch-ashbel-smith-hall-building-implodes-in-downtown-austin\x2f1075871710";Liferay.currentURLEncoded="%2Fnews%2Flocal%2Faustin%2Fwatch-ashbel-smith-hall-building-implodes-in-downtown-austin%2F1075871710";/*]]>*/</script> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=86&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=92788" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["56_INSTANCE_9692","101","56_INSTANCE_5397","56_INSTANCE_2092","56_INSTANCE_2014","56_INSTANCE_9475","56_INSTANCE_OO3X6snohPSN","56_INSTANCE_1802","56_INSTANCE_PDHO6svGz4zO","56_INSTANCE_8456","56_INSTANCE_qnkPjgqqPVT5","56_INSTANCE_7197","56_INSTANCE_9163"];/*]]>*/</script> <!-- Add for optimization --> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=86&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=92788" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=92788",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";EP.Anvato.accessKey="grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false;/*]]>*/</script> <!-- Amino UI-Hook Override --> <script type="text/javascript">/*<![CDATA[*/(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"KXAN"},getParentGroupName:function(){return"KXAN"},isControlPanel:function(){return false}})})(AUI());/*]]>*/</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=92788" type="text/javascript"></script> <!-- NXS UI Framework Hook --> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=nxs/NxsComponents.js&epversion=92788" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/var viewStoryUrl="/group/kxan/create-story?type=story&storyId=";var viewNonstoryUrl="/web/kxan-staging/-/";var viewGalleryUrl="/group/kxan/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=846655087;/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.ThemeDisplay.getVocabularyIds=function(){return"846655094"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"846655087"};/*]]>*/</script> <!-- include the google tag for core ad implementation --> <script type="text/javascript">/*<![CDATA[*/var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(){EP=EP||{};var a={pageUrl:"http://www.kxan.com/news/local/austin/watch-ashbel-smith-hall-building-implodes-in-downtown-austin/1075871710",pageType:"story",pageKeywords:"implosion",articleId:"1075871710",adUnitSubName:"/news/local/austin"};EP.AdConfig=a})();/*]]>*/</script> <!-- end: TOP HEAD JS --> <!-- Theme JS --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(d,c,a,b){if(!document.getElementById(b)){d.async=1;d.src=a;d.id=b;c.parentNode.insertBefore(d,c)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/mediageneral-network/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function"){window.performance.mark("tbl_ic")};/*]]>*/</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50a3e98077df64a4" async="async"></script> <script type="text/javascript">/*<![CDATA[*/var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;/*]]>*/</script> <!-- START EMBED --> <script src="https://api.b2c.com/api/init-3822h1xdo2bjghb73i1.js" data-cfasync="false" async></script> <noscript><img src="https://api.b2c.com/api/noscript-3822h1xdo2bjghb73i1.gif"></noscript> <!-- END EMBED --> <!-- begin: Header Customized Content --> <!-- Google Tag Manager --><script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="https://www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-59NK6QS");/*]]>*/</script><!-- End Google Tag Manager --><!-- Google Site Verification --><meta name="google-site-verification" content="rJ24rrXO4oqLWSsgpfb_4png-bQGLezH-V1zQ8yx1bk" /> <!-- end: Header Customized Content --> <!--Google Analytics start--> <script type="text/javascript">/*<![CDATA[*/(function(b,a){var c=function(){if(!window.EPCOREGAInstance&&(false==false||true==true)){var k="nxstKXAN:UA-32507368-26,KXAN:UA-115307266-1";var j="LakanaClientRollup:UA-57382719-1";var h=[];if(j){var e=j.split(":");if(e){h.push({name:e[0],propertyId:e[1],demographics:true})}}if(k){var g=k.split(",");if(g){for(var f in g){var e=g[f].split(":");h.push({name:e[0],propertyId:e[1],demographics:true})}}}for(var f in h){h[f].domainName="kxan.com"}var d=[];var l=new EP.Components.Analytics.GA(null,h,d);window.EPCOREGAInstance=l}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(g){var l="KXAN";var m="";var i="none";var k="none";var d="none";var f="none";var e="none";var h="none";m="story";i="Rosemond Crown";k="1075871710";d="KXAN";f="Austin";e="nxs";h="none";if(m==null||m==""){m="article"}if(i==null||i==""){i="none"}if(k==null||k==""){k="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(h==null||h==""){h="none"}var j=[{name:"dimension1",value:e},{name:"dimension2",value:l},{name:"dimension3",value:f},{name:"dimension4",value:m},{name:"dimension5",value:k},{name:"dimension6",value:d},{name:"dimension7",value:i},{name:"dimension8",value:h}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(j)}})})(jQuery,AUI());/*]]>*/</script> <!--Google Analytics end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!--Nativo--> <script type="text/javascript" src="http://a.postrelease.com/serve/load.js?async=true"></script> <script>/*<![CDATA[*/(function(){var a="015583692002286327862:ie9cgldiaiq";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();/*]]>*/</script> <script>/*<![CDATA[*/(function(){window.dataLayer=window.dataLayer||[];dataLayer.push({pageType:"Article"})})();/*]]>*/</script> <script src="https://play.syndicaster.tv/static/scripts/embed.js"></script> <script>/*<![CDATA[*/(function(a,b){var c=(window.location.protocol==="https:")?"https":"http";window.NXS=window.NXS||{};NXS.Util=NXS.Util||{};NXS.Util=a.mix(NXS.Util,{embedSyndicasterVideo:function(g,d,f){if(d==null){return}var h="/nxs-main-v2-theme/jsp/video.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=86&minifierType=js&languageId=en_US&b=6110&t=1522116831000";d=a.mix({aspect_ratio:"16x9",auto_next:0,page_count:5,show_title:1,windows:1,width:690,height:388},d,true);var e=function(i){h+=("&config="+encodeURIComponent(i(d)));var j=b("<iframe>",{frameborder:"0",scrolling:"no",allowfullscreen:"true",webkitallowfullscreen:"true",mozallowfullscreen:"true"});j.attr(f?"data-src":"src",h);if(f){j.addClass(f.scroll?"delay-iframe-load":"delay-load")}j.appendTo(g.empty().addClass("wrapper-video syndicaster-video iframed"))};if(window.JSON&&JSON.stringify&&JSON.parse){e(JSON.stringify)}else{a.use("json-parse","json-stringify",function(){e(a.JSON.stringify)})}},embedJWPlayVideo:function(g,e){if(e==null){return}e=a.mix({div_id:a.guid("videoplayer-"),width:690,height:388},e,true);var d=g.width();var f=(e.height*d)/e.width;e.width=Math.round(d);e.height=Math.round(f);g.html('<div class="syndicaster-video" id='+e.div_id+">\x3C/div>");cm=new CMPlayer(e.div_id).setup(e)}},true)})(AUI(),jQuery);/*]]>*/</script> <!-- BEGIN : Analytics JS Tag --> <script async type="text/javascript" id="bob_tag_loader">/*<![CDATA[*/var cats="News,Local,Top Stories,Austin,Latest";var bob_kw="IMPLOSION,Austin,News,Local,Top Stories,Latest";var bob_desc="A\x20large\x20crowd\x20gathered\x20early\x20Sunday\x20morning\x20to\x20watch\x20as\x20the\x20building\x20toppled\x20to\x20the\x20ground\x20and\x20filled\x20the\x20air\x20with\x20thick\x20dust\x2e\x20";var cat_data="&cats="+cats+"&bob_kw="+bob_kw+"&bob_desc="+bob_desc;console.log("analytics JS tag -- cat_data:"+cat_data);var bob_cb="1";bob_cb=((new Date()).getTime()+""+Math.floor(Math.random()*1000000)).substr(0,16);(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.id="bob_tag";b.src=("https:"==document.location.protocol?"https://":"http://")+"bob.dmpxs.com/static/bob_001.js?bob_cb="+bob_cb+cat_data;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <!-- END : Analytics JS Tag --> <!-- Head client custom content --> </head> <body class="skin-kxan controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- begin: HEADER --> <header id="header"> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <a class="nav-bar-button right weather" href="http://www.kxan.com/weather">75&deg; <i class=" lwi lwi-day-partly-sunny small " style=" "></i> </a> <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a> <div class="site-logo"><a href="/" title="Go to KXAN"><img src="https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/02/26/KXAN-Generic_Whitesharp_1519662573983_35278855_ver1.0.png" alt="KXAN" /><div class="site-logo-wrapper" style="background:url(https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/02/26/KXAN-Generic_Whitesharp_1519662573983_35278855_ver1.0.png)"></div></a></div> <div class="site-search"> <form> <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search-mobile__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search-mobile__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search-mobile__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

                        
            <ul class="weather">
                                                         <li><a href="http://www.kxan.com/weather">
       <h5 class="region">Austin</h5>
       <h4 class="forecast">75&deg;<i class="    lwi lwi-day-partly-sunny small
    " style="    "></i></h4>
      </a></li>
                                 </ul>
        </div>
    </div>
</div>
    
 

            












    		

    



















































			














































































        





































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="http://www.kxan.com/news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">News <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                               
        
                                                                 <div id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="http://www.kxan.com/austin-explosions">Austin Explosions</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kxan.com/news/local">Local</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kxan.com/news/texas">Texas</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kxan.com/national-news">National</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kxan.com/news/crime">Crime</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kxan.com/entertainment-news">Entertainment</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kxan.com/political-news">Politics</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kxan.com/weird-news">Weird & Strange</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/weather/forecast/todays-forecast/1010837543" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/03/27/Tuesday_morning_First_Warning_Forecast_1_38492560_ver1.0_640_360.jpg');">
                                                                    <img src="http://www.kxan.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Severe thunderstorms, heavy rain possible next 36 hours">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/weather/forecast/todays-forecast/1010837543" >
                                                                    Severe thunderstorms, heavy rain possible next 36 hours
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/local/austin/brace-for-traffic-sxsw-and-spring-break-dont-line-up-in-2019/1083621147" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2017/06/05/band_35309450_ver1.0_640_360.jpg');">
                                                                    <img src="http://www.kxan.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Brace for traffic: SXSW and spring break don't line up in 2019">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/local/austin/brace-for-traffic-sxsw-and-spring-break-dont-line-up-in-2019/1083621147" >
                                                                    Brace for traffic: SXSW and spring break don't line up in 2019
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/news/local-news/richard-overton-americas-oldest-living-ww-ii-veteran-visits-likeness-on-mural/1073798771" >Richard Overton's caretakers hope mural photo spurs donations for care</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/local/austin/austin-bombers-roommate-being-considered-a-person-of-interest/1080249718" >Austin bomber's roommate being questioned as a person of interest</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/local/austin/ut-austin-launches-investigation-into-sexual-assault-at-fraternity-house/1080492158" >UT Austin launches investigation into sexual assault at fraternity house</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/texas/schlitterbahn-co-owner-arrested-in-connection-to-10-year-olds-waterslide-death/1080542715" >Schlitterbahn co-owner arrested in connection to 10-year-old's waterslide death</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a>
                                                            <a href="http://www.kxan.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">Weather <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="http://www.kxan.com/weather/weather-alerts">Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kxan.com/weather/allergy-forecast-austin-texas">Allergy</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kxan.com/weather/texas-burn-bans-map">Burn Bans</a></li>
                                                                                                                                                                            <li><a href="http://www.kxan.com/weather/forecast/todays-forecast/1010837543">Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kxan.com/weather/lake-levels">Lake Levels</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kxan.com/weather/radar">Radar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kxan.com/weather/austin-area-rainfall-amounts">Rainfall Amounts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kxan.com/weather/satrad">Satellite & SatRad</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kxan.com/weather/weather-diary">Weather Diary</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kxan.com/weather/blog">Weather Blog</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kxan.com/weather/webcams">Webcams</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-traffic" href="#"></a>
                                                            <a href="http://www.kxan.com/traffic" data-dropdown="drop-nav-traffic" data-options="is_hover:true; hover_timeout:1000">Traffic <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-traffic" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="http://www.kxan.com/weather/low-water-crossing-closings">Low Water Crossings</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                <li><a href="http://www.kxan.com/investigations">Investigations</a></li>
                                    
                                                                                                                                                                <li><a href="http://www.kxan.com/report-it">Report It</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sports" href="#"></a>
                                                            <a href="http://www.kxan.com/sports" data-dropdown="drop-nav-sports" data-options="is_hover:true; hover_timeout:1000">Sports <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-sports" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="http://www.kxan.com/sports/more-than-the-score">More Than The Score</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kxan.com/sports/horns-report">Texas Longhorns</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kxan.com/sports/cowboys">Cowboys</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kxan.com/sports/astros">Astros</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kxan.com/texas-rangers">Rangers</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                <li><a href="http://www.kxan.com/studio512">Studio 512</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-aboutus" href="#"></a>
                                                            <a href="http://www.kxan.com/about-us" data-dropdown="drop-nav-aboutus" data-options="is_hover:true; hover_timeout:1000">About Us <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-aboutus" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="http://www.kxan.com/about-us/work-for-us">Work For Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kxan.com/meet-the-team">Meet the Team</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kxan.com/contact-us">Contact Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kxan.com/about-us/tv-schedule">TV Schedule</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                <li><a href="http://www.kxan.com/contests">Contests</a></li>
                                                </ul>
                                        <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                    <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right">
                        <input type="text" placeholder="Site Search..." id="site-search__field"/> <a href="#" class="button" id="site-search__button">Search</a> </form> <script>/*<![CDATA[*/(function(b,a){window.setTimeout(function(){b("#site-search__button").click(function(d){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}});b("#site-search__field").keydown(function(d){if(d.keyCode===13){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}}})},0)})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </nav> </header> <!-- end: HEADER --> <div id="main" class="container" data-role="content"> <div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_ portlet-static portlet-static-end portlet-borderless " > <span id="p_103"></span> <div class="portlet-body"> </div> </div> <div class="nxs-amino-layout" id="main-content" role="main"> <section class="row-wrapper"> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-1"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1"> <div id="p_p_id_56_INSTANCE_9692_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_9692"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846655081_MOD-AMINO-TOP-LEADERBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard1-110144" class="ep-ad-slot mod-body leaderboard1" data-ad-json='{"baseAdUnitPath":"lin.kxan","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard1-110144")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-2"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2"> <div id="p_p_id_101_" class="portlet-boundary portlet-boundary_101_ portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " > <span id="p_101"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div> <div class="asset-full-content default-asset-publisher no-title"> <div class="asset-content"> <div class="journal-content-article"> <!--altest ENABLED --> <!-- story begins --> <div class="portlet-boundary"> <script type='text/javascript'> var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 23192; _sf_async_config.domain = 'kxan.com'; _sf_async_config.useCanonical = true; _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story'); _sf_async_config.authors = 'Rosemond Crown'; /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); </script> <script type='text/javascript'> $(function() { $('.mod-story').toggleClass('condensed', !Modernizr.mq('only screen and (min-width: 1024px)')); $('.mod-story').parents('.portlet-boundary').next().find('.mod-ad').toggleClass('injected', !Modernizr.mq('only screen and (min-width: 1024px)')); var zergnetWidget = $("#zergnet-widget-41055"); if (zergnetWidget.length) { zergnetWidget.appendTo($('.mod-story').find('.mod-content')); } $('.continue-reading').click(function(e) { var category = 'Story Interaction'; var action = 'Continue Reading (tap)'; var eventLabel = 'WATCH: Ashbel Smith Hall building implodes in Downtown Austin | 1075871710'; var fields = [{name: 'noninteraction', value: 0}]; if(EPCOREGAEvent) { EPCOREGAEvent(category, action, eventLabel, null, fields); } }); }); </script> <section class="module mod-story condensed"> <header class="mod-header"> <h1 class="headline">WATCH: Ashbel Smith Hall building implodes in Downtown Austin</h1> <h2 class="sub-headline"></h2> <div class="meta-share"> <div class="story-meta"> <div class="author"> <strong>By:</strong> Rosemond Crown</a> <a href="mailto:rosemond.crown@kxan.com"><i class="fa fa-envelope"></i></a> </div> <div class="time"> <p class="posted"><strong>Posted:</strong> Mar 25, 2018 10:13 AM CDT</p> <p class="updated"><strong>Updated:</strong> Mar 25, 2018 12:59 PM CDT</p> </div> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> </div> </header> <div class="mod-content"> <!-- render audio/video/livestream story --> <!-- anvato video player in renderSubStoryType --> <!-- add media anvato video --> <figure class="mod-inline media"> <div class="responsive-wrapper anvato-player"> <div id="anvatoPlayPreview_1927889_169596"> <img id="anvatoPlayPreview_1927889_169596-image-placeholder" class="placeholder invisible" src="http://www.kxan.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Invisible placeholder"> <div id="anvatoPlayPreview_1927889_169596-loading-image" class="loading-animation ir"></div> </div> </div> <script>/*<![CDATA[*/AUI().use("anvato-strategy-chartbeat",function(){window._cbv_strategies=window._cbv_strategies||[];window._cbv_strategies.push(AnvatoStrategy)});(function(a,b){function c(){a.ready("anvato-video-player",function(){var d=""||"anvatoPlayPreview_1927889_169596";var e=d+"_anv";var f={videoTitle:"Ashbel\x20Smith\x20Hall\x20implosion",pInstance:e,url:"http://static.lakana.com/nxsglobal/kxan/video/video_studio/117/18/03/25/1927889/1927889_01AE5B67FF664F89A3ABCCD66C07750E_180325_1927889_Ashbel_Smith_Hall_implosion_2500.mp4",poster:"https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/03/25/Ashbel_Smith_Hall_implosion_0_38256504_ver1.0_640_360.jpg",mcp:"LIN",player:"",plugins:{}};f.autoplay="true";f.video="1927889";f.plugins.dfp={adTagUrl:"https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/lin.kxan/news/local/austin&cust_params=coid%3D%26vidcat%3Dnews/local/austin&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&vid=1927889&cmsid=&url=[referrer_url]&description_url=&ciu_szs=728x90,300x250&ad_rule=0&vpos=preroll&coid=$coid&correlator=[timestamp]"};AnvatoVideoPlayer.loadVideoByLatestVersionAnvatoJS(d,f);anvp[e].onReady=function(h){var g=window._cbv||(window._cbv=[]);g.push(h)}})}c()})(AUI(),jQuery);var _sf_async_config={};_sf_async_config.uid=23192;_sf_async_config.domain="kxan.com";_sf_async_config.useCanonical=true;(function(){function a(){window._sf_endpt=(new Date()).getTime();var c=document.createElement("script");c.setAttribute("language","javascript");c.setAttribute("type","text/javascript");c.setAttribute("src","//static.chartbeat.com/js/chartbeat_video.js");document.body.appendChild(c)}var b=window.onload;window.onload=(typeof window.onload!="function")?a:function(){b();a()}})();/*]]>*/</script> </figure> <!-- render end --> <!-- Geocode starts --> <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1"> <div class="responsive-wrapper r4x3 no-controls"> <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe> </div> </div> <!-- Geocode ends --> <!-- related story headlines starts --> <!-- related story headlines ends --> <!-- related story headlines starts --> <!-- begin: RELATED STORIES FLOAT RIGHT--> <!-- end: RELATED STORIES FLOAT RIGHT--> <!-- related story headlines ends --> <!-- story body starts --> <p>AUSTIN (KXAN) - The Ashbel Smith Hall building on Colorado St. in Downtown Austin is no more. The building was imploded at 8 a.m. Sunday after the demolition was approved by the Austin Historic Landmark Commission.&nbsp;</p><p>A large crowd gathered early Sunday morning to watch as the building toppled to the ground and filled the air with thick dust. Officials say the clean up effort will take about two months to complete.&nbsp;</p><p>The demolition of the University of Texas building will make way for a new&nbsp;36-story, 670,000-square-foot office building that will also have 3,500 square feet of restaurant space and 4,300 square feet of retail plus an on-site gym.</p> <!-- story body ends --> <div class="pagination-centered"> <ul class="pagination"> </ul> </div> <!-- start: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" --> <div class="continue-reading"> <a href="#" class="button large">Continue Reading</a> </div> <!-- end: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" --> </div> <footer class="mod-footer"> <div class="footer-text"> <p class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> </footer> </section> </div> <!-- story ends --> <script>/*<![CDATA[*/$(function(){var a=$(".pagination-centered > .pagination > li > a");a.click(function(n){n.preventDefault();var u=$(this);var o=$(".tabs-content > .content.active");var v=u.attr("href").substring(1);var k=$("#"+v);var w=$(".pagination-centered > .pagination > .current");var t=u.parent();var h=t.attr("class");var l=Number("1");if(h&&h.indexOf("unavailable")>=0){}else{if(h&&h.indexOf("arrow")>=0){var s=Number(w.find("a:first").html());var e=u.find("i").attr("class").indexOf("left")>=0?true:false;if(e){if(s>1){var j=s-1;v="page_"+j;var c=$("#"+v);if(l>6){var f=j;var q=j+1;var p=j+2;var m=j+3;var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(g&&s<=g){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-5){b.eq(5).attr("style","display: block")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==2){t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}if(s==l){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}else{if(s<l){var j=s+1;v="page_"+j;var c=$("#"+v);if(l>6){var f=s-2;var q=s-1;var p=s;var m=j;var b=t.parent().find("li > a");if(s>=4&&s<=l-3){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-3){b.eq(5).attr("style","display: none")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==(l-1)){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}if(s==1){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}else{o.attr("class","content");w.attr("class","");k.attr("class","content active");t.attr("class","current");var r=Number(u.html());var i=t.parent().find("li[class='arrow unavailable']");if(r==1){if(i){i.attr("class","arrow")}t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}else{if(r>=l-1){if(i){i.attr("class","arrow")}var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(l>6&&g<=l-6){var f=l-5;var q=l-4;var p=l-3;var m=l-2;b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);b.eq(5).attr("style","display: none")}if(r==l){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}}else{if(i){i.attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}}})});/*]]>*/</script> <script>/*<![CDATA[*/$(document).ready(function(){var j=50,h=$(".mod-story .mod-content p:not(.media p)"),b=h.length,e=75,g=0,c={baseAdUnitPath:"lin.kxan",contentId:"",isCompanion:false,isOOP:false,networkID:"5678",disableRefreshOnResize:false,siteKey:"",size:[[300,250]],lazyLoadDisabled:false,moduleRefreshable:false,pos:"mr4",wxTargeting:{skycond:"",temp:"",svwx:false,sclose:false,precip:"0"}};if(b>j&&j!==0||j%1!==0){for(var d=0;d<b;d++){g++;var f=$(h[d]).text().length;if(f>e&&g===j||j===1){var a="story-body-ad-"+d+"-"+Date.now()*d+1;$("<!-- "+a+" -->\n<section class='mod-ad mod-wrapper story-body-ad' id='"+a+"'></section>").insertAfter(h[d]);EP.Utils.AdUtils.createIncrementingContent(c,$("#"+a),"append");g=0}}}});/*]]>*/</script> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_5397_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_5397"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846655081_MOD-AMINO-PREVIOUS-NEXT_1.0"> <!-- begin: PREVIOUS AND NEXT --> <div class="portlet-boundary"> <section class="module mod-prev-next "> <div class="mod-content"> <a href="/news/crime/federal-trial-begins-monday-in-2015-attack-on-judge-julie-kocurek/1076173029" class="prev"> <i class="fa fa-angle-left"></i> <div class="image-wrapper"> <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/03/26/Day_1__Chimene_Onyeri_trial_2_38429378_ver1.0_640_360.jpg');"><img src="http://www.kxan.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Day 1: Emotional 911 call heard in trial"></figure> <small class="copyright"></small> </div> <h5>Previous</h5> <p class="headline crop-ellipsis" style="word-wrap: break-word;">Day 1: Emotional 911 call heard in trial</p> </a> <a href="/news/pesticide-predicament-plagues-texas-produce/1045901470" class="next"> <div class="image-wrapper"> <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.elpasoproud.com/nxsglobal/elpasoproud/photo/2018/03/14/Pesticide_Predicament_Plagues_Texas_Prod_0_37187501_ver1.0_640_360.jpg');"><img src="http://www.kxan.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Pesticide Predicament Plagues Texas..."></figure> <small class="copyright"></small> </div> <h5>Next</h5> <p class="headline crop-ellipsis" style="word-wrap: break-word;">Pesticide Predicament Plagues Texas...</p> <i class="fa fa-angle-right"></i> </a> </div> </section> </div> <!-- end: PREVIOUS AND NEXT --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_2092_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_2092"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846655081_MOD-AMINO-MR-1-MOBILE-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1_mobile-146061" class="ep-ad-slot mod-body mr1_mobile" data-ad-json='{"baseAdUnitPath":"lin.kxan","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1_mobile","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1_mobile-146061")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_2014_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_2014"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846655081_TABOOLA-BELOW-ARTICLE-THUMBNAILS_1.0"> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> </div> </div> </div> </div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-3"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3"> <div id="p_p_id_56_INSTANCE_9475_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_9475"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846655081_M-STORY-MORE-STORIES_1.1"> <section class="module mod-headline-list"> <header class="mod-header"> <h2>More Stories</h2> </header> <div id="content-mod-headline-list-M-STORY-MORE-STORIES" class="mod-content"> <ul class="list no-wrap"> <li class="media"> <div class="image-wrapper"> <a href="/news/crime/package-explodes-at-fedex-facility-near-san-antonio/1061889922"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/03/20/schertztext_1521587504335_37856957_ver1.0_320_180.jpg');"><img src="http://www.kxan.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Package sent to and from Austin explodes at Schertz FedEx sorting facility"></figure></a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/crime/package-explodes-at-fedex-facility-near-san-antonio/1061889922"> Package sent to and from Austin explodes at Schertz FedEx sorting facility </a> </h4> </div> </li> <li > <a href="/news/local/austin/implosion-scheduled-sunday-for-downtown-building/1070168328"> Expect to hear a big boom Sunday as downtown building implodes </a> </li> <li > <a href="/news/french-lawmakers-pay-tribute-to-victims-of-market-attack/1083700362"> French lawmakers pay tribute to victims of market attack </a> </li> <li > <a href="/news/switzerland-urged-to-do-more-to-fight-penalize-bribery/1083615189"> Switzerland urged to do more to fight, penalize bribery </a> </li> <li > <a href="/news/cavs-still-without-lue-korver-for-game-in-miami/1083689209"> Cavs still without Lue, Korver for game in Miami </a> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-headline-list-M-STORY-MORE-STORIES").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-M-STORY-MORE-STORIES");d.empty();d.append("<div class='loader'><img src='http://www.kxan.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-column column medium-6 large-6" id="column-4"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-4"> <div id="p_p_id_56_INSTANCE_OO3X6snohPSN_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_OO3X6snohPSN"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846655081_1039410805_1.0"> <style type="text/css">iframe#cbTrendingFoot{width:1px;min-width:100%;border:0}</style><header class="mod-header"><h2>Trending Stories</h2></header><iframe class="cb-trending" height="300" id="cbTrendingFoot" src="http://mods.lininteractive.com/chartbeat/lakanaMostPopular.php?host=kxan"></iframe> </div> </div> </div> </div> </div> </div> </div> </section> </div> <div class="portlet-column column large-4" id="column-5"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5"> <div id="p_p_id_56_INSTANCE_1802_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_1802"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846655081_MOD-AMINO-UPPER-RIGHT-MR-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1-173266" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"lin.kxan","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1-173266")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_PDHO6svGz4zO_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_PDHO6svGz4zO"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846655081_975927848_1.0"> <style type="text/css">iframe#cbTrending{width:1px;min-width:100%;border:0}</style> <header class="mod-header"><h2>Trending Stories</h2></header> <iframe class="cb-trending" id="cbTrending" src="http://mods.lininteractive.com/chartbeat/lakanaMostPopular.php?host=kxan"></iframe><script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.15/iframeResizer.min.js"></script><script>/*<![CDATA[*/$("#cbTrending").iFrameResize();/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_8456_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_8456"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846655081_M-STORY-DON-T-MISS_1.1"> <section class="module mod-headline-list"> <header class="mod-header"> <h2>Don't Miss</h2> </header> <div id="content-mod-filtered-story-list-M-STORY-DON-T-MISS" class="mod-content"> <ul class="list media image-right"> <li> <div class="image-wrapper"> <a href="/news/investigations/atf-had-surveillance-video-of-austin-bomber-more-than-a-week-ago/1067015087"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/03/21/ATF_had_surveillance_video_of_Austin_bom_2_37969097_ver1.0_320_180.jpg');"><img src="http://www.kxan.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="PHOTOS: Austin bomber buying items at Fry's Electronics"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/investigations/atf-had-surveillance-video-of-austin-bomber-more-than-a-week-ago/1067015087" > PHOTOS: Austin bomber buying items at Fry's Electronics </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local/austin/interactive-map-austin-package-explosions/1038402216"><figure class="crop-photo image " style="background-image: url('https://media.kxan.com/nxs-kxantv-media-us-east-1/photo/2018/03/19/FS%20SERIAL%20BOMBER%20-%20MAP_1521486718856.png_37706709_ver1.0_320_180.jpg');"><img src="http://www.kxan.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Interactive map: Austin explosions"></figure></a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local/austin/interactive-map-austin-package-explosions/1038402216" > Interactive map: Austin explosions </a> </h4> </div> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-M-STORY-DON-T-MISS").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-M-STORY-DON-T-MISS");d.empty();d.append("<div class='loader'><img src='http://www.kxan.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_qnkPjgqqPVT5_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_qnkPjgqqPVT5"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846655081_1069937203_1.0"> <tqwgtplaceholder holdername="embedded_1521745568256"></tqwgtplaceholder> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_7197_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_7197"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846655081_MOD-AMINO-LOWER-RIGHT-MR-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr3-138926" class="ep-ad-slot mod-body mr3" data-ad-json='{"baseAdUnitPath":"lin.kxan","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr3-138926")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-6"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6"> <div id="p_p_id_56_INSTANCE_9163_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_9163"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846655081_MOD-AMINO-BOTTOM-LEADERBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard3-137032" class="ep-ad-slot mod-body leaderboard3" data-ad-json='{"baseAdUnitPath":"lin.kxan","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard3-137032")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-4" id="column-7"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div> </div> <div class="portlet-column column large-4" id="column-8"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-8"></div> </div> <div class="portlet-column column large-4" id="column-9"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-9"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-10"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-10"></div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-11"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-11"></div> </div> <div class="portlet-column column medium-6 large-6" id="column-12"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-12"></div> </div> </section> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="/" title="Go to KXAN"><img src="https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div> <ul class="social-share"> <li class="rss"><a href="http://kxan.com"><i class="fa fa-rss icon"></i></a></li> <li class="twitter"><a href="https://twitter.com/kxan_news"><i class="fa fa-twitter icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/KXANnews"><i class="fa fa-facebook icon"></i></a></li> </ul> <div class="footer-links primary"> <div class="links"> <h4><a href="http://www.kxan.com/news">News</a></h4> <ul> <li><a href="http://www.kxan.com/weather">Weather</a></li> </ul> </div> <div class="links"> <h4><a href="http://www.kxan.com/weather">Weather</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="http://www.kxan.com/traffic">Traffic</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="http://www.kxan.com/investigations">Investigations</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="http://www.kxan.com/report-it">Report It</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="http://www.kxan.com/sports">Sports</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="http://www.kxan.com/studio512">Studio 512</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="http://www.kxan.com/about-us">About Us</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="http://www.kxan.com/contests">Contests</a></h4> <ul> <li><a href=""></a></li> </ul> </div> </div> <div class="footer-links secondary logos"> <ul> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="http://www.kxan.com/privacy-policy" >Privacy Policy</a></li> <li><a href="http://www.kxan.com/terms-of-use" >Terms of Use</a></li> <li><a href="http://kxan.com/privacy-policy/#advertising" >About our Ads</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kxan-tv" target="_blank">KXAN: FCC Public File</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kxan-tv/programs-list/" target="_blank">Children's TV Programming</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kxan-tv/equal-employment-opportunity-records/additional-documents/" >EEO Report |</a></li> <li><a href="http://thecwaustin.com" >KNVA:</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/knva" target="_blank">FCC Public File</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/knva/programs-list/" target="_blank">Children's TV Programming</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/knva/equal-employment-opportunity-records/additional-documents/" target="_blank">EEO Report |</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kbvo" >KBVO: FCC Public File</a></li> </ul> </div> <p class="copyright">&copy; 1998 - <span id="copyrightYear">2018</span> Nexstar Broadcasting, Inc. | All Rights Reserved. <style type="text/css">#site-header{background:#2a5caa}@media only screen and (min-width:1024px){body.skin-wsav #site-header{background:#2a5caa}}@media only screen and (min-width:1024px){body.skin-wsav #site-nav{background:#11346d}}</style> </p> </div> </div> </footer> <!-- end: FOOTER --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mweb-adhesion-134499" class="ep-ad-slot mod-body mweb-adhesion" data-ad-json='{"baseAdUnitPath":"lin.kxan","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mweb-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mweb-adhesion-134499")};/*]]>*/</script> </section> <!-- End: Ad --> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];/*]]>*/</script> <script type="text/javascript">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</script> <script src="http://www.kxan.com/nxs-main-v2-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1522116831000" type="text/javascript"></script> <script type="text/javascript"></script> <!-- custom footer logo link --> <script>/*<![CDATA[*/(function(a){a(document).ready(function(){a("#footer").find(".site-logo > a").attr("href","http://www.nexstar.tv")})})(jQuery);/*]]>*/</script> <!-- Vibrant Media Ad start--> <script type="text/javascript" src="http://idm.us.intellitxt.com/ast/js/idm/idm_itxt.js"></script> <!-- Vibrant Media Ad end--> <!-- gravity beacon code start--> <!-- gravity beacon code end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Begin: Footer Customized Content Before Body End --> <!-- End: Footer Customized Content Before Body End --> <!-- begin: Footer Customized Content --> <!-- end: Footer Customized Content --> <!-- begin: Taboola Closing Snippet --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> <!-- end: Taboola Closing Snippet --> </body> </html> 